<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php" />
<title>Китайская литература после революции (краткая справка)</title>
<meta property="og:title" content="Китайская литература после революции (краткая справка) - «Новый Континент»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Имея в арсенале такие обладающие безусловной общемировой ценностью образцы древних рукописных и печа"/>
<meta property="og:url" content="http://www.kontinent.org/kitayskaya-literatura-posle-revolyucii/"/>
<meta property="og:site_name" content="«Новый Континент»"/>
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2017/02/Liji2-600x330.jpg" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[219,306] -->
<meta name="description"  content="Имея в арсенале такие обладающие безусловной общемировой ценностью образцы древних рукописных и печатных изданий, как конфуцианские каноны, &quot;Книга перемен&quot;," />

<link rel="canonical" href="http://www.kontinent.org/kitayskaya-literatura-posle-revolyucii/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев к &laquo;Китайская литература после революции (краткая справка)&raquo;" href="http://www.kontinent.org/kitayskaya-literatura-posle-revolyucii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Ubuntu+Condensed-css'  href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed%3Aregular&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.kontinent.org/?p=3408' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fkitayskaya-literatura-posle-revolyucii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fkitayskaya-literatura-posle-revolyucii%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_logHuman=1&hid=25022D13F87DB7555C5A7597D9294766');
</script><link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2015/12/logo-fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=188718264630200";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kontinent.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.kontinent.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=480ab3bcad&wpp_id=3408';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				</head>
<body id="top" class="post-template-default single single-post postid-3408 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kontinent.org/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Сегодня: Среда, 08/02/2017 </span>					
				<div class="top-menu"><ul id="menu-topmen" class="menu"><li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.kontinent.org/info/">О проекте</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://www.kontinent.org/sotradv/">Сотрудничество и реклама</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="http://www.kontinent.org/printing/">Печать</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125"><a href="http://www.kontinent.org/archive_rus.html">Архив</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kontinent.org/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:-5px; margin-bottom:-5px;">
			<h2>								<a title="«Новый Континент»" href="http://www.kontinent.org/">
					<img src="http://www.kontinent.org/wp-content/uploads/2015/12/logo-8-dec.png" alt="«Новый Континент»"  /><strong>«Новый Континент» Литературно-художественный альманах</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.kontinent.org/printing/" title="" target="_blank">
				<img src="http://www.kontinent.org/wp-content/uploads/2015/12/banner-publishing.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-newmenu" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.kontinent.org/category/news/">Блог</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="http://www.kontinent.org/category/proizvedeniya/">Произведения</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="http://www.kontinent.org/category/kritika/">Литературная критика</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.kontinent.org/category/debut/">Дебют</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.kontinent.org/category/experiment/">Эксперимент</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.kontinent.org/category/photos/">Фотолаборатория</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.kontinent.org/category/iskusstvo/">Искусство и кино</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="http://www.kontinent.org/category/books/">Книжная полка</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.kontinent.org/category/books/printbooks/">Печатные издания</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://www.kontinent.org/category/books/elebooks/">Электронные</a></li>
</ul>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a title="Авторы" href="http://www.kontinent.org/authors/">Авторы</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kontinent.org">Главная</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kontinent.org/category/partners-news/">Новости партнеров</a></span> <span class="delimiter">/</span> <span class="current">Китайская литература после революции (краткая справка)</span></div>
					
				
						
		<article class="post-listing post-3408 post type-post status-publish format-standard has-post-thumbnail hentry category-partners-news" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Китайская литература после революции (краткая справка)</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>06.02.2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kontinent.org/category/partners-news/" rel="category tag">Новости партнеров</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img class="aligncenter size-full wp-image-3409" src="http://www.kontinent.org/wp-content/uploads/2017/02/Liji2.jpg" alt="" width="600" height="425" srcset="http://www.kontinent.org/wp-content/uploads/2017/02/Liji2.jpg 600w, http://www.kontinent.org/wp-content/uploads/2017/02/Liji2-300x213.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Имея в арсенале такие обладающие безусловной общемировой ценностью образцы древних рукописных и печатных изданий, как конфуцианские каноны, &#171;Книга перемен&#187;, труды Лао-цзы и прочие, современная китайская литература не смогла удержать высокую планку, и ныне трудно вспомнить сколь бы то ни было выдающихся писателей и их произведения из второй половины двадцатого века.</p>
<p>Начиная с создания Китайской Народной Республики в сорок девятом году самой популярной тенденцией стало подражательство, облеченное в симпатичную обертку &#171;дружбы&#187;, &#171;уважения&#187; либо &#171;преклонения&#187;, в первую очередь, разумеется, в адрес и в направлении Советского Союза, &#171;большого брата&#187;. По образу и подобию страны советов создавались творческие – писательские – союзы, то есть некие чиновные иерархические организации, не способные дать ничего стоящего истинному творчеству, истинному вдохновению.</p>
<p>Литература тех лет прямо следовала за вектором общественных настроений. Недавно закончилась война – пожалуйста, пухлые тома военной прозы и военных же мемуаров. Война с Кореей породила шквал остросюжетных сочинений, не пользовавшихся, впрочем, успехом среди читателей. Жажда стать нужной людям привела литературу к некой угодливости, принявшей уродливые формы: массовые издания оказались, по сути, некими штамповками, повторявшими почти точь-в-точь понравившиеся читателям опусы. Списанные с одобренных образцов, это были &#171;осоветившиеся&#187; и отчасти европеизированные книги, без какой-либо художественной ценности.</p>
<p>Под волну разоблачений неверного пути культурной революции подпали произведения следующего десятилетия, но, увы, инвективы воспринимаются лишь в малых дозах и по конкретному случаю, так что и этот срез был обречен.</p>
<p>Сейчас статус бумажной книгоиздательской продукции относительно невысок и не пользуется должной популярностью: современные читатели, как и повсюду в мире, предпочитают электронные девайсы, а произведения приветствуются в более простой для восприятия аудио-визуальной форме.</p>
<p>Кстати об электронных девайсах, пригодных для чтения (бук-ридерах, планшетах), – Китай уверенно держит первое место по их производству и поставкам. Цены низкие, <a href="https://sinocom.ru/dostavka-i-perevozka-gruzov-iz-kitaya/" target="_blank">доставка из Китая</a> организована блестяще: весь мир читает книги с помощью китайской техники.</p>
<p>Так что можно расценить это как косвенное участие Поднебесной в мировом литературном процессе.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kontinent.org/author/rehy197/" title="Записи Редакция" rel="author">Редакция</a></strong></div>
								

          <!--  Начало кода нового шаринга  -->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,moimir,gplus,twitter,linkedin" data-counter=""></div>
<!--  Конец кода нового шаринга  -->	

								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		

				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>ТАКЖЕ В РУБРИКЕ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/moy-opyt-kak-povod-zadumatsya/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/01/30349202VkV-11-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/moy-opyt-kak-povod-zadumatsya/" rel="bookmark">Не все нужно пробовать, или мой опыт, как повод задуматься</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30.01.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/podarki-dlya-zheny-chem-poradovat-lyubimuyu/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/01/chto-podarit-jene-na-8-march-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/podarki-dlya-zheny-chem-poradovat-lyubimuyu/" rel="bookmark">Подарки для жены: чем порадовать любимую?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19.01.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/gde-mozno-zakazat-doski/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2016/12/wet-deck-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/gde-mozno-zakazat-doski/" rel="bookmark">Где можно заказать террасные доски высокого качества с быстрой доставкой?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16.12.2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Читайте</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="http://www.kontinent.org/strunnyy-transport-yunickogo-v-indii/" rel="bookmark">«Струнный транспорт Юницкого» в Индии</a></h2>
			<p>Новая технология может решить проблему одного из самых густонаселенных штатов Индии.</p>
		</div>
			</section>
			
			
				
		
		    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c3408',
        id: '40437',
        channel: '3408'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="8373145836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display: inline;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>НОВЫЕ ПУБЛИКАЦИИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/kitayskaya-literatura-posle-revolyucii/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/02/Liji2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/kitayskaya-literatura-posle-revolyucii/">Китайская литература после революции (краткая справка)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>06.02.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/pavel-elohin-gorodskie-istorii/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/02/elohin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Павел Елохин" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/pavel-elohin-gorodskie-istorii/">Павел Елохин | Городские истории</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>03.02.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/solomon-volozin-ono/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2016/09/volozhyn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Соломон Воложин" srcset="http://www.kontinent.org/wp-content/uploads/2016/09/volozhyn-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2016/09/volozhyn-295x205.jpg 295w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/solomon-volozin-ono/">Соломон Воложин | Оно?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02.02.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/ladoga-uchitelnica-pervaya-moya/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/02/Ladoga-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.kontinent.org/wp-content/uploads/2017/02/Ladoga-11-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2017/02/Ladoga-11-300x206.jpg 300w, http://www.kontinent.org/wp-content/uploads/2017/02/Ladoga-11.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/ladoga-uchitelnica-pervaya-moya/">Андрей Ладога | Учительница первая моя</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02.02.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/nikita-nikalaenko-naparnik/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/01/Nikolaenko-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Никита Николаенко" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/nikita-nikalaenko-naparnik/">Никита Николаенко | Напарник</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30.01.2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kontinent.literature"><a href="https://www.facebook.com/kontinent.literature">Новый Kонтинент</a></blockquote></div></div>			</div>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>САМОЕ ЧИТАЕМОЕ СЕЙЧАС</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://www.kontinent.org/ladoga-uchitelnica-pervaya-moya/" title="Андрей Ладога | Учительница первая моя" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3397-featured-90x90.jpg" width="90" height="90" title="Андрей Ладога | Учительница первая моя" alt="Андрей Ладога | Учительница первая моя" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/ladoga-uchitelnica-pervaya-moya/" title="Андрей Ладога | Учительница первая моя" class="wpp-post-title" target="_self">Андрей Ладога | Учительница первая моя</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/pavel-elohin-gorodskie-istorii/" title="Павел Елохин | Городские истории" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3403-featured-90x90.jpg" width="90" height="90" title="Павел Елохин | Городские истории" alt="Павел Елохин | Городские истории" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/pavel-elohin-gorodskie-istorii/" title="Павел Елохин | Городские истории" class="wpp-post-title" target="_self">Павел Елохин | Городские истории</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/solomon-volozin-ono/" title="Соломон Воложин | Оно?" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3392-featured-90x90.jpg" width="90" height="90" title="Соломон Воложин | Оно?" alt="Соломон Воложин | Оно?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/solomon-volozin-ono/" title="Соломон Воложин | Оно?" class="wpp-post-title" target="_self">Соломон Воложин | Оно?</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li class="current"><a  title="Китайская литература после революции (краткая справка)" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3408-featured-90x90.jpg" width="90" height="90" title="Китайская литература после революции (краткая справка)" alt="Китайская литература после революции (краткая справка)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a  title="Китайская литература после революции (краткая справка)" class="wpp-post-title" target="_self">Китайская литература после революции (краткая справка)</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/partners-news/" class="cat-id-231">Новости партнеров</a></span></span> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2326612231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div class="count">
                                 <!--Rating@Mail.ru COUNTEr--><noindex><a target=_top
                                href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img
                                src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251"
                                border=0 height=31 width=88
                                alt="Рейтинг@Mail.ru"/></a></noindex><!--/COUNTER-->
                                <!--Russian America Top--><noindex>
                                <a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a></noindex>
                                <!-- begin of Top100 --><noindex><a href="http://top100.rambler.ru/top100/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?1267815" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noindex><!-- end of Top100 code -->
</div>		</div>
				
		<div class="alignleft">
			«Новый Континент» - литературно-художественный альманах.
<br>© 2016 Kontinent Media Group. All Rights Reserved.
<br>При копировании материалов сайта kontinent.org прямая индексируемая гиперссылка на источник обязательна.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх страницы"></div>
<div id="fb-root"></div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u0438\u0441\u043a\u0430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>