	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.kontinent.org/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Разоблачен миф о пользе острых специй против инфекций</title>
	<meta name="description" content="Ученые Австралийского национального университета пришли к выводу, что острая пища в азиатских странах не помогает жителям избегать инфекций. Статья, разоблачающая миф о пользе специй против микроорганизмов, опубликована в журнале Nature Human Behaviour." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.kontinent.org/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Разоблачен миф о пользе острых специй против инфекций" />
	<meta property="og:description" content="Ученые Австралийского национального университета пришли к выводу, что острая пища в азиатских странах не помогает жителям избегать инфекций. Статья, разоблачающая миф о пользе специй против микроорганизмов, опубликована в журнале Nature Human Behaviour." />
	<meta property="og:url" content="https://www.kontinent.org/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii/" />
	<meta property="og:site_name" content="КОНТИНЕНТ 4U" />
	<meta property="article:published_time" content="2021-02-05T11:37:19+00:00" />
	<meta property="og:image" content="https://www.kontinent.org/wp-content/uploads/2021/02/56rth.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="434" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Редакция">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="1 минута">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kontinent.org/#website","url":"https://www.kontinent.org/","name":"\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U","description":"\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f","potentialAction":[{"@type":"SearchAction","target":"https://www.kontinent.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://www.kontinent.org/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii/#primaryimage","inLanguage":"ru-RU","url":"https://www.kontinent.org/wp-content/uploads/2021/02/56rth.jpg","width":650,"height":434,"caption":"Photo copyright: pixabay.com"},{"@type":"WebPage","@id":"https://www.kontinent.org/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii/#webpage","url":"https://www.kontinent.org/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii/","name":"\u0420\u0430\u0437\u043e\u0431\u043b\u0430\u0447\u0435\u043d \u043c\u0438\u0444 \u043e \u043f\u043e\u043b\u044c\u0437\u0435 \u043e\u0441\u0442\u0440\u044b\u0445 \u0441\u043f\u0435\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0439","isPartOf":{"@id":"https://www.kontinent.org/#website"},"primaryImageOfPage":{"@id":"https://www.kontinent.org/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii/#primaryimage"},"datePublished":"2021-02-05T11:37:19+00:00","dateModified":"2021-02-05T11:37:19+00:00","author":{"@id":"https://www.kontinent.org/#/schema/person/f035a3f7f363795804efba1403d61976"},"description":"\u0423\u0447\u0435\u043d\u044b\u0435 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u043f\u0440\u0438\u0448\u043b\u0438 \u043a \u0432\u044b\u0432\u043e\u0434\u0443, \u0447\u0442\u043e \u043e\u0441\u0442\u0440\u0430\u044f \u043f\u0438\u0449\u0430 \u0432 \u0430\u0437\u0438\u0430\u0442\u0441\u043a\u0438\u0445 \u0441\u0442\u0440\u0430\u043d\u0430\u0445 \u043d\u0435 \u043f\u043e\u043c\u043e\u0433\u0430\u0435\u0442 \u0436\u0438\u0442\u0435\u043b\u044f\u043c \u0438\u0437\u0431\u0435\u0433\u0430\u0442\u044c \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0439. \u0421\u0442\u0430\u0442\u044c\u044f, \u0440\u0430\u0437\u043e\u0431\u043b\u0430\u0447\u0430\u044e\u0449\u0430\u044f \u043c\u0438\u0444 \u043e \u043f\u043e\u043b\u044c\u0437\u0435 \u0441\u043f\u0435\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u043c\u0438\u043a\u0440\u043e\u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043c\u043e\u0432, \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u0430 \u0432 \u0436\u0443\u0440\u043d\u0430\u043b\u0435 Nature Human Behaviour.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://www.kontinent.org/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii/"]}]},{"@type":"Person","@id":"https://www.kontinent.org/#/schema/person/f035a3f7f363795804efba1403d61976","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента" href="https://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента комментариев" href="https://www.kontinent.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=2da5ca2cf6d0c004893eaafc1a17272e"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kontinent.org/wp-includes/css/dist/block-library/style.min.css?ver=2da5ca2cf6d0c004893eaafc1a17272e' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500%7CRubik:400,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kontinent.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kontinent.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kontinent.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.kontinent.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kontinent.org/wp-json/wp/v2/posts/24941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kontinent.org/?p=24941' />
<link rel="alternate" type="application/json+oembed" href="https://www.kontinent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontinent.org%2Frazoblachen-mif-o-polze-ostryh-specii-protiv-infekcii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kontinent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontinent.org%2Frazoblachen-mif-o-polze-ostryh-specii-protiv-infekcii%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_lh=1&hid=4B2563950701F72DD18D1F3909F8A227');
</script>			<link rel="shortcut icon" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kontinent.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.kontinent.org\/wp-content\/uploads\/2018\/08\/logo-2019.png"
    },
    "url": "https:\/\/www.kontinent.org\/",
    "name": "\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U",
    "description": "\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U",
    "alternateName": "\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f",
    "url": "https:\/\/www.kontinent.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0420\u0430\u0437\u043e\u0431\u043b\u0430\u0447\u0435\u043d \u043c\u0438\u0444 \u043e \u043f\u043e\u043b\u044c\u0437\u0435 \u043e\u0441\u0442\u0440\u044b\u0445 \u0441\u043f\u0435\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0439",
    "description": "\u0423\u0447\u0435\u043d\u044b\u0435 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u043f\u0440\u0438\u0448\u043b\u0438 \u043a \u0432\u044b\u0432\u043e\u0434\u0443, \u0447\u0442\u043e \u043e\u0441\u0442\u0440\u0430\u044f \u043f\u0438\u0449\u0430 \u0432 \u0430\u0437\u0438\u0430\u0442\u0441\u043a\u0438\u0445 \u0441\u0442\u0440\u0430\u043d\u0430\u0445 \u043d\u0435 \u043f\u043e\u043c\u043e\u0433\u0430\u0435\u0442 \u0436\u0438\u0442\u0435\u043b\u044f\u043c \u0438\u0437\u0431\u0435\u0433\u0430\u0442\u044c \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0439. \u0421\u0442\u0430\u0442\u044c\u044f, \u0440\u0430\u0437\u043e\u0431\u043b\u0430\u0447\u0430\u044e\u0449\u0430\u044f \u043c\u0438\u0444 \u043e \u043f\u043e\u043b\u044c\u0437\u0435 \u0441\u043f\u0435\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u043c\u0438\u043a\u0440\u043e\u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043c\u043e\u0432, \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u0430 \u0432 \u0436\u0443\u0440\u043d\u0430\u043b\u0435 Nature Human Behaviour.",
    "datePublished": "2021-02-05",
    "dateModified": "2021-02-05",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.kontinent.org\/wp-content\/uploads\/2021\/02\/56rth.jpg",
        "width": 650,
        "height": 434
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.kontinent.org\/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.kontinent.org/wp-content/bs-booster-cache/c5ceb1bc26a1f62ffdf1b3fe2a1c0ee2.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1589713538' href='https://www.kontinent.org/wp-content/bs-booster-cache/fde2bdb481cc5caeb763e488e62f9d74.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-24941 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-568 single-cat-568  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-d" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
				<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.kontinent.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.kontinent.org/wp-content/uploads/2018/08/logo-2019.png"
			     alt="КОНТИНЕНТ"  data-bsrjs="https://www.kontinent.org/wp-content/uploads/2019/05/logo-2019-retina.png"  />

			<span class="site-title">КОНТИНЕНТ - Полезная и интересная информация</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.kontinent.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-22563" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22563"><a href="https://www.kontinent.org/recentposts/">НОВОЕ</a></li>
<li id="menu-item-21803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-568 better-anim-fade menu-item-21803"><a href="https://www.kontinent.org/category/interesnoe/">ЭТО ИНТЕРЕСНО</a></li>
<li id="menu-item-21801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-569 better-anim-fade menu-item-21801"><a href="https://www.kontinent.org/category/zdorovie/">ЗДОРОВЬЕ</a></li>
<li id="menu-item-21802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-570 better-anim-fade menu-item-21802"><a href="https://www.kontinent.org/category/psihologia/">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-21800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-571 better-anim-fade menu-item-21800"><a href="https://www.kontinent.org/category/kulinaria/">ЕДА И КУЛИНАРИЯ</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.kontinent.org/" itemprop="url" rel="home">
											<img src="https://www.kontinent.org/wp-content/uploads/2018/08/logo-2019.png"
						     alt="КОНТИНЕНТ 4U"  data-bsrjs="https://www.kontinent.org/wp-content/uploads/2019/05/logo-2019-retina.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.kontinent.org" rel="home""><span itemprop='name'>Главная</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.kontinent.org/category/interesnoe/" ><span itemprop='name'>Это интересно!</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Разоблачен миф о пользе острых специй против инфекций</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.kontinent.org/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-24941" class="post-24941 post type-post status-publish format-standard has-post-thumbnail  category-interesnoe single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Разоблачен миф о пользе острых специй против инфекций</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-02-05T13:37:19+02:00">Опубликовано: <b>5 февраля, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Ученые Австралийского национального университета пришли к выводу, что острая пища в азиатских странах не помогает жителям избегать инфекций. Статья, разоблачающая миф о пользе специй против микроорганизмов, опубликована в журнале Nature Human Behaviour.</p>
<figure id="attachment_24942" aria-describedby="caption-attachment-24942" style="width: 650px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-24942" src="https://www.kontinent.org/wp-content/uploads/2021/02/56rth.jpg" alt="" width="650" height="434" srcset="https://www.kontinent.org/wp-content/uploads/2021/02/56rth.jpg 650w, https://www.kontinent.org/wp-content/uploads/2021/02/56rth-300x200.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /><figcaption id="caption-attachment-24942" class="wp-caption-text">Photo copyright: <a href="https://pixabay.com/photos/chilli-cutting-cutting-board-knife-5921479/">pixabay.com</a></figcaption></figure>
<p>Исследователи опровергли гипотезу «гастрономического дарвинизма», согласно которой острая пища помогает людям выжить в жарком климате, где риск заражения от еды может дорого обойтись организму с точки зрения здоровья и выживания. Хотя в жарких странах действительно популярны острые специи, ученые обнаружили, что частое употребление острых продуктов, наоборот, связано с высоким риском смерти не только от отравлений, но и по другими причинам, которые не связаны с пищей, например, с автомобильными авариями.</p>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-580-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="3915609490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-336-280-mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2197890068"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>По словам специалистов, это не говорит о том, что острая пища снижает продолжительность жизни. Вместо этого существует множество социально-экономических показателей, которые могут коррелировать с частым употреблением специй. Тем не менее ученые исключили ряд возможных объяснений, включая климат, плотность населения, культурное разнообразие, биоразнообразие и количество выращиваемых культур.</p>
<p><em><a href="https://lenta.ru/news/2021/02/04/spices/">Источник</a></em></p>
<!-- AI CONTENT END 1 -->
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kontinent.org%2Frazoblachen-mif-o-polze-ostryh-specii-protiv-infekcii%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item ok-ru has-title"><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=https%3A%2F%2Fwww.kontinent.org%2Frazoblachen-mif-o-polze-ostryh-specii-protiv-infekcii%2F&st.comments=%D0%A0%D0%B0%D0%B7%D0%BE%D0%B1%D0%BB%D0%B0%D1%87%D0%B5%D0%BD+%D0%BC%D0%B8%D1%84+%D0%BE+%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%B5+%D0%BE%D1%81%D1%82%D1%80%D1%8B%D1%85+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D0%B9" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-ok-ru','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-ok-ru"></i></span><span class="item-title">OK.ru</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.kontinent.org%2Frazoblachen-mif-o-polze-ostryh-specii-protiv-infekcii%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%A0%D0%B0%D0%B7%D0%BE%D0%B1%D0%BB%D0%B0%D1%87%D0%B5%D0%BD+%D0%BC%D0%B8%D1%84+%D0%BE+%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%B5+%D0%BE%D1%81%D1%82%D1%80%D1%8B%D1%85+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D0%B9&url=https%3A%2F%2Fwww.kontinent.org%2Frazoblachen-mif-o-polze-ostryh-specii-protiv-infekcii%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%A0%D0%B0%D0%B7%D0%BE%D0%B1%D0%BB%D0%B0%D1%87%D0%B5%D0%BD+%D0%BC%D0%B8%D1%84+%D0%BE+%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%B5+%D0%BE%D1%81%D1%82%D1%80%D1%8B%D1%85+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D0%B9 %0A%0A https%3A%2F%2Fwww.kontinent.org%2Frazoblachen-mif-o-polze-ostryh-specii-protiv-infekcii%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D0%A0%D0%B0%D0%B7%D0%BE%D0%B1%D0%BB%D0%B0%D1%87%D0%B5%D0%BD+%D0%BC%D0%B8%D1%84+%D0%BE+%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%B5+%D0%BE%D1%81%D1%82%D1%80%D1%8B%D1%85+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D0%B9 https%3A%2F%2Fwww.kontinent.org%2Frazoblachen-mif-o-polze-ostryh-specii-protiv-infekcii%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.kontinent.org%2Frazoblachen-mif-o-polze-ostryh-specii-protiv-infekcii%2F&text=%D0%A0%D0%B0%D0%B7%D0%BE%D0%B1%D0%BB%D0%B0%D1%87%D0%B5%D0%BD+%D0%BC%D0%B8%D1%84+%D0%BE+%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%B5+%D0%BE%D1%81%D1%82%D1%80%D1%8B%D1%85+%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D0%B9" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
				</article>
			</div>
<section id="comments-template-24941" class="comments-template">
	
	
	<p class="comments-closed">
		Комментарии закрыты.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-likebox-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/Kontinent-4U-2028859744091356/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="ru_RU"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t3 sh-s1 main-term-571">

			
									<a href="https://www.kontinent.org/category/kulinaria/" class="main-link">
							<span class="h-text main-term-571">
								 НОВОЕ НА САЙТЕ:							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-24941 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Разоблачен миф о пользе острых специй против инфекций" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/02/56rth-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/razoblachen-mif-o-polze-ostryh-specii-protiv-infekcii/" class="post-url post-title">
			Разоблачен миф о пользе острых специй против инфекций		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-05T13:37:19+02:00">5 февраля, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-24934 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Плохие привычки, от которых необходимо избавиться ради так важного сейчас иммунитета" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/02/g45gtg-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/plohie-privychki-ot-kotoryh-neobhodimo-izbavitsya/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/plohie-privychki-ot-kotoryh-neobhodimo-izbavitsya/" class="post-url post-title">
			Плохие привычки, от которых необходимо избавиться ради так&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-01T13:41:50+02:00">1 февраля, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-24925 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ученые объяснили, почему мужчины чаще женщин умирают от коронавируса" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/01/bfvfc-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/uchenye-obyasnili-pochemu-jenchiny-chashe-umiraut/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/uchenye-obyasnili-pochemu-jenchiny-chashe-umiraut/" class="post-url post-title">
			Ученые объяснили, почему мужчины чаще женщин умирают от&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-28T13:33:22+02:00">28 января, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-24922 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Кое-что в кишечнике может защитить человека от коронавируса. Что это?" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/01/fdsfdth-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/koe-chto-v-kishechnike-mojet-zashitit-cheloveka/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/koe-chto-v-kishechnike-mojet-zashitit-cheloveka/" class="post-url post-title">
			Кое-что в кишечнике может защитить человека от коронавируса.&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-26T15:54:47+02:00">26 января, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-24916 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Федерико Ромеро Диас разгадывает главную тайну римского легиона. Кто был самым опасным воином?" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/01/gdnfy-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/kto-byl-samym-opasnym-voinom/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/kto-byl-samym-opasnym-voinom/" class="post-url post-title">
			Федерико Ромеро Диас разгадывает главную тайну римского&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-25T13:02:35+02:00">25 января, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-24912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Шесть необычных фактов о пицце: древние египтяне открыли дрожжи и сделали «питу»" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/01/dfgfgb-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/6-neobychnyh-faktov-o-picce/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/6-neobychnyh-faktov-o-picce/" class="post-url post-title">
			Шесть необычных фактов о пицце: древние египтяне открыли&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-24T17:12:46+02:00">24 января, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-24899 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Продукты для здоровья сердца" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/01/56rtfg-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/produkty-dlya-zdoroviya-serdca/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/produkty-dlya-zdoroviya-serdca/" class="post-url post-title">
			Продукты для здоровья сердца		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-17T11:54:28+02:00">17 января, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="1962708150"
          data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="6"
data-matched-content-columns-num="1"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://www.kontinent.org/archive.php" target="_blank">Архив сайта</a><br>
© 2021 - КОНТИНЕНТ 4U. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<div>
<!--Rating@Mail.ru COUNTEr--><a target=_top href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img src="https://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251" border=0 height=31 width=88 alt="Рейтинг@Mail.ru"/></a><!--/COUNTER-->
<!--Russian America Top-->
<a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="https://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a>
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48035579 = new Ya.Metrika({
                    id:48035579,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48035579" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"https:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0412\u0441\u0435","tabs_more":"\u0411\u043e\u043b\u044c\u0448\u0435","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.kontinent.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://www.kontinent.org/wp-includes/js/wp-embed.min.js?ver=2da5ca2cf6d0c004893eaafc1a17272e' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.kontinent.org/wp-content/bs-booster-cache/ad6d90f3a968f2b7952b70ec209e7ca7.js?ver=2da5ca2cf6d0c004893eaafc1a17272e' id='bs-booster-js'></script>

</body>
</html>
<!-- Dynamic page generated in 0.433 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-05 22:32:07 -->

<!-- Compression = gzip -->