	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.kontinent.org/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Отправляем срочный денежный перевод за рубеж - КОНТИНЕНТ 4U</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Отправляем срочный денежный перевод за рубеж - КОНТИНЕНТ 4U" />
	<meta property="og:description" content="Иногда деньги должны преодолеть большое расстояние за рекордно короткий срок. «Золотая Корона» принимает этот вызов и делает это без комиссии." />
	<meta property="og:url" content="https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/" />
	<meta property="og:site_name" content="КОНТИНЕНТ 4U" />
	<meta property="article:published_time" content="2021-03-05T14:04:56+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Редакция">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kontinent.org/#website","url":"https://www.kontinent.org/","name":"\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U","description":"\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f","potentialAction":[{"@type":"SearchAction","target":"https://www.kontinent.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/#primaryimage","inLanguage":"ru-RU","url":"https://www.kontinent.org/wp-content/uploads/2021/03/cdc.jpg","width":740,"height":360},{"@type":"WebPage","@id":"https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/#webpage","url":"https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/","name":"\u041e\u0442\u043f\u0440\u0430\u0432\u043b\u044f\u0435\u043c \u0441\u0440\u043e\u0447\u043d\u044b\u0439 \u0434\u0435\u043d\u0435\u0436\u043d\u044b\u0439 \u043f\u0435\u0440\u0435\u0432\u043e\u0434 \u0437\u0430 \u0440\u0443\u0431\u0435\u0436 - \u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U","isPartOf":{"@id":"https://www.kontinent.org/#website"},"primaryImageOfPage":{"@id":"https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/#primaryimage"},"datePublished":"2021-03-05T14:04:56+00:00","dateModified":"2021-03-05T14:04:56+00:00","author":{"@id":"https://www.kontinent.org/#/schema/person/f035a3f7f363795804efba1403d61976"},"breadcrumb":{"@id":"https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.kontinent.org/","url":"https://www.kontinent.org/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/","url":"https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/","name":"\u041e\u0442\u043f\u0440\u0430\u0432\u043b\u044f\u0435\u043c \u0441\u0440\u043e\u0447\u043d\u044b\u0439 \u0434\u0435\u043d\u0435\u0436\u043d\u044b\u0439 \u043f\u0435\u0440\u0435\u0432\u043e\u0434 \u0437\u0430 \u0440\u0443\u0431\u0435\u0436"}}]},{"@type":"Person","@id":"https://www.kontinent.org/#/schema/person/f035a3f7f363795804efba1403d61976","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента" href="https://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента комментариев" href="https://www.kontinent.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=46a55965013a5c5c14eb08a1ac593ead"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kontinent.org/wp-includes/css/dist/block-library/style.min.css?ver=46a55965013a5c5c14eb08a1ac593ead' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500%7CRubik:400,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kontinent.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kontinent.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kontinent.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.kontinent.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kontinent.org/wp-json/wp/v2/posts/25016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kontinent.org/?p=25016' />
<link rel="alternate" type="application/json+oembed" href="https://www.kontinent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontinent.org%2Fotpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kontinent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontinent.org%2Fotpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh%2F&#038;format=xml" />
			<link rel="shortcut icon" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kontinent.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.kontinent.org\/wp-content\/uploads\/2018\/08\/logo-2019.png"
    },
    "url": "https:\/\/www.kontinent.org\/",
    "name": "\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U",
    "description": "\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U",
    "alternateName": "\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f",
    "url": "https:\/\/www.kontinent.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041e\u0442\u043f\u0440\u0430\u0432\u043b\u044f\u0435\u043c \u0441\u0440\u043e\u0447\u043d\u044b\u0439 \u0434\u0435\u043d\u0435\u0436\u043d\u044b\u0439 \u043f\u0435\u0440\u0435\u0432\u043e\u0434 \u0437\u0430 \u0440\u0443\u0431\u0435\u0436",
    "description": "\u0418\u043d\u043e\u0433\u0434\u0430 \u0434\u0435\u043d\u044c\u0433\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u043f\u0440\u0435\u043e\u0434\u043e\u043b\u0435\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u043e\u0435 \u0440\u0430\u0441\u0441\u0442\u043e\u044f\u043d\u0438\u0435 \u0437\u0430 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u043e \u043a\u043e\u0440\u043e\u0442\u043a\u0438\u0439 \u0441\u0440\u043e\u043a. \u00ab\u0417\u043e\u043b\u043e\u0442\u0430\u044f \u041a\u043e\u0440\u043e\u043d\u0430\u00bb \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0435\u0442 \u044d\u0442\u043e\u0442 \u0432\u044b\u0437\u043e\u0432 \u0438 \u0434\u0435\u043b\u0430\u0435\u0442 \u044d\u0442\u043e \u0431\u0435\u0437 \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u0438.",
    "datePublished": "2021-03-05",
    "dateModified": "2021-03-05",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.kontinent.org\/wp-content\/uploads\/2021\/03\/cdc.jpg",
        "width": 740,
        "height": 360
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.kontinent.org\/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.kontinent.org/wp-content/bs-booster-cache/c5ceb1bc26a1f62ffdf1b3fe2a1c0ee2.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1589713538' href='https://www.kontinent.org/wp-content/bs-booster-cache/fde2bdb481cc5caeb763e488e62f9d74.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-25016 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-231 single-cat-231  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-d" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
				<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.kontinent.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.kontinent.org/wp-content/uploads/2018/08/logo-2019.png"
			     alt="КОНТИНЕНТ"  data-bsrjs="https://www.kontinent.org/wp-content/uploads/2019/05/logo-2019-retina.png"  />

			<span class="site-title">КОНТИНЕНТ - Полезная и интересная информация</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.kontinent.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-22563" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22563"><a href="https://www.kontinent.org/recentposts/">НОВОЕ</a></li>
<li id="menu-item-21803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-568 better-anim-fade menu-item-21803"><a href="https://www.kontinent.org/category/interesnoe/">ЭТО ИНТЕРЕСНО</a></li>
<li id="menu-item-21801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-569 better-anim-fade menu-item-21801"><a href="https://www.kontinent.org/category/zdorovie/">ЗДОРОВЬЕ</a></li>
<li id="menu-item-21802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-570 better-anim-fade menu-item-21802"><a href="https://www.kontinent.org/category/psihologia/">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-21800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-571 better-anim-fade menu-item-21800"><a href="https://www.kontinent.org/category/kulinaria/">ЕДА И КУЛИНАРИЯ</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.kontinent.org/" itemprop="url" rel="home">
											<img src="https://www.kontinent.org/wp-content/uploads/2018/08/logo-2019.png"
						     alt="КОНТИНЕНТ 4U"  data-bsrjs="https://www.kontinent.org/wp-content/uploads/2019/05/logo-2019-retina.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.kontinent.org" rel="home""><span itemprop='name'>Главная</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.kontinent.org/category/partners-news/" ><span itemprop='name'>Новости партнеров</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Отправляем срочный денежный перевод за рубеж</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.kontinent.org/otpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-25016" class="post-25016 post type-post status-publish format-standard has-post-thumbnail  category-partners-news single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Отправляем срочный денежный перевод за рубеж</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-03-05T16:04:56+02:00">Опубликовано: <b>5 марта, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><img src="https://d.radikal.ru/d09/2103/bc/01ef2c1c6b4f.jpg" alt="" /></p>
<h2 dir="ltr">Куда желаете отправить?</h2>
<p dir="ltr">Платежный сервис доставляет переводы в 34 страны мира. Независимо от того, какое направление вы выберете, деньги дойдут до адресата в предельно короткий срок. Практически всегда сразу после оплаты трансферт готов к выдаче. Это значит, что получатель может отправиться в ближайший пункт обслуживания и забрать его по документу, удостоверяющему личность, и уникальному номеру операции.</p>
<h2 dir="ltr">Каким способом оформить трансферт?</h2>
<p dir="ltr">Через Золотую Корону отправить перевод можно как наличными, так и с карты: на странице <a href="https://koronapay.com/transfers/online/">https://koronapay.com/transfers/online/</a> или в мобильном приложении. При обращении в точку участника сервиса при себе помимо суммы необходимо иметь паспорт. Для онлайн-операций он не нужен, зато потребуется компьютер или смартфон с доступом в интернет и карта российского, казахстанского или белорусского банков, поддерживающая протокол безопасности 3-DS.</p>
<p dir="ltr">Что необходимо указать об отправителе и адресате?</p>
<p dir="ltr">Перечень сведений включает:</p>
<ul>
<li>страна, в которой будет происходить выдача денег;</li>
<li>сумма и валюта получения;</li>
<li>банк, выпустивший вашу карту (в какой стране он находится);</li>
<li>фамилия и имя адресата (для международных денежных переводов обязательно пишутся латиницей как в паспорте или ID-карте);</li>
<li>номер телефона получателя и отправителя;</li>
<li>ФИО того, кто высылает деньги.</li>
</ul>
<p dir="ltr">Для ряда направлений требуются дополнительные сведения, например, дата рождения или место регистрации и т.д.</p>
<p><img src="https://c.radikal.ru/c29/2103/03/bae13c482151.png" alt="" /></p>
<h2 dir="ltr">Как отправить денежный перевод за рубеж без комиссии?</h2>
<p dir="ltr">Сэкономить помогает конвертация, которая происходит по курсу Золотой Короны. Делается это так: отправитель выбирает в качестве валюты получения денежные единицы, отличающиеся от тех, которыми он оплачивает транш. Например, для выдачи указывают доллары, а оплата производится с карты в рублях.</p>
<p dir="ltr">В этом случае при заполнении формы необходимо написать, сколько нужно будет выдать адресату, а сервис рассчитает, сколько будет списано со счета с учетом конвертации.</p>
<p dir="ltr">Курс обмена динамический. Это значит, что периодически он обновляется. Так можно подобрать наиболее выгодную стоимость валюты для совершения перевода.</p>
<p dir="ltr">Если валюта отправки и выдачи одинаковые, тариф на перевод денежных средств через интернет составит 0,99% от суммы (минимум 50 рублей). Так же отправителю предлагается оплатить 99 рублей за уведомление о состоянии транзакции, но этот сбор добровольный.</p>
<h2 dir="ltr">Сколько хранится перевод?</h2>
<p dir="ltr">Многие платежные сервисы предъявляют обязательное условие: забрать деньги в течение суток после доставки. У «Золотой Короны» другие правила. С момента подтверждения оплаты деньги хранятся в Системе в течение 3 лет. В любой подходящий для себя момент адресат может прийти в пункт обслуживания сервиса и забрать их, предъявив паспорт и назвав номер транзакции.</p>
<p dir="ltr">Итак, если вам необходимо срочно выслать сумму другу или родственнику за границу, удобно и выгодно сделать это через «Золотую Корону». Проверьте и убедитесь в этом лично.</p>
<!-- AI CONTENT END 1 -->
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kontinent.org%2Fotpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item ok-ru has-title"><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=https%3A%2F%2Fwww.kontinent.org%2Fotpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh%2F&st.comments=%D0%9E%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D0%BC+%D1%81%D1%80%D0%BE%D1%87%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4+%D0%B7%D0%B0+%D1%80%D1%83%D0%B1%D0%B5%D0%B6" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-ok-ru','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-ok-ru"></i></span><span class="item-title">OK.ru</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.kontinent.org%2Fotpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%9E%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D0%BC+%D1%81%D1%80%D0%BE%D1%87%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4+%D0%B7%D0%B0+%D1%80%D1%83%D0%B1%D0%B5%D0%B6&url=https%3A%2F%2Fwww.kontinent.org%2Fotpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%9E%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D0%BC+%D1%81%D1%80%D0%BE%D1%87%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4+%D0%B7%D0%B0+%D1%80%D1%83%D0%B1%D0%B5%D0%B6 %0A%0A https%3A%2F%2Fwww.kontinent.org%2Fotpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D0%9E%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D0%BC+%D1%81%D1%80%D0%BE%D1%87%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4+%D0%B7%D0%B0+%D1%80%D1%83%D0%B1%D0%B5%D0%B6 https%3A%2F%2Fwww.kontinent.org%2Fotpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.kontinent.org%2Fotpravlyaem-srochnyy-denezhnyy-perevod-za-rubezh%2F&text=%D0%9E%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D0%BC+%D1%81%D1%80%D0%BE%D1%87%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4+%D0%B7%D0%B0+%D1%80%D1%83%D0%B1%D0%B5%D0%B6" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
				</article>
			</div>
<section id="comments-template-25016" class="comments-template">
	
	
	<p class="comments-closed">
		Комментарии закрыты.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-likebox-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/Kontinent-4U-2028859744091356/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="ru_RU"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t3 sh-s1 main-term-571">

			
									<a href="https://www.kontinent.org/category/kulinaria/" class="main-link">
							<span class="h-text main-term-571">
								 НОВОЕ НА САЙТЕ:							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-25012 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Несварение желудка может быть симптомом смертельной болезни" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/03/erb4-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/nesvarenie-jeludka-mojet-byt-simptomom-smertelnoy-bolezni/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/nesvarenie-jeludka-mojet-byt-simptomom-smertelnoy-bolezni/" class="post-url post-title">
			Несварение желудка может быть симптомом смертельной болезни		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-03T16:45:16+02:00">3 марта, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-25009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Как понять невооруженным взглядом, свежие ли апельсины?" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/03/fgbrfth-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/kak-ponyat-nevoorujennym-vzglyadom-svejie-li-apelsiny/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/kak-ponyat-nevoorujennym-vzglyadom-svejie-li-apelsiny/" class="post-url post-title">
			Как понять невооруженным взглядом, свежие ли апельсины?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-01T12:52:15+02:00">1 марта, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-25006 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Названы привычки, ускоряющие старение" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/02/rbr-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/nazvany-privychki-uskoryauschie-starenie/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/nazvany-privychki-uskoryauschie-starenie/" class="post-url post-title">
			Названы привычки, ускоряющие старение		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-28T13:02:43+02:00">28 февраля, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-24997 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Десять лучших мест в Европе для летнего отдыха в 2021 году" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/02/uy45-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/desyat-luchshyh-mest-v-evrope-dlya-letnego-otdyha-v-2021/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/desyat-luchshyh-mest-v-evrope-dlya-letnego-otdyha-v-2021/" class="post-url post-title">
			Десять лучших мест в Европе для летнего отдыха в 2021 году		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-26T14:13:46+02:00">26 февраля, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-24994 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Как улучшить зрение за три минуты" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/02/fve-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/kak-uluchshit-zrenie-za-tri-minuty/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/kak-uluchshit-zrenie-za-tri-minuty/" class="post-url post-title">
			Как улучшить зрение за три минуты		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-24T13:48:54+02:00">24 февраля, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-24988 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Как Хелене Кристенсен удается так хорошо выглядеть в 52?" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/02/dfbbbb-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/kak-helene-kristensen-udaetsya-tak-horosho-vyglyadet-v-52/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/kak-helene-kristensen-udaetsya-tak-horosho-vyglyadet-v-52/" class="post-url post-title">
			Как Хелене Кристенсен удается так хорошо выглядеть в 52?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-23T14:09:36+02:00">23 февраля, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-24984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Что моя диалап-молодость рассказала мне о сексе и интернете" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2021/02/dvdfb-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/chto-moya-dialup-molodost-rasskazala-mne/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/chto-moya-dialup-molodost-rasskazala-mne/" class="post-url post-title">
			Что моя диалап-молодость рассказала мне о сексе и интернете		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-22T14:00:56+02:00">22 февраля, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="1962708150"
          data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="6"
data-matched-content-columns-num="1"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://www.kontinent.org/archive.php" target="_blank">Архив сайта</a><br>
© 2021 - КОНТИНЕНТ 4U. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<div>
<!--Rating@Mail.ru COUNTEr--><a target=_top href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img src="https://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251" border=0 height=31 width=88 alt="Рейтинг@Mail.ru"/></a><!--/COUNTER-->
<!--Russian America Top-->
<a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="https://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a>
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48035579 = new Ya.Metrika({
                    id:48035579,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48035579" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"https:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0412\u0441\u0435","tabs_more":"\u0411\u043e\u043b\u044c\u0448\u0435","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.kontinent.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://www.kontinent.org/wp-includes/js/wp-embed.min.js?ver=46a55965013a5c5c14eb08a1ac593ead' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.kontinent.org/wp-content/bs-booster-cache/ad6d90f3a968f2b7952b70ec209e7ca7.js?ver=46a55965013a5c5c14eb08a1ac593ead' id='bs-booster-js'></script>

</body>
</html>