	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.kontinent.org/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coca-Cola прекратит выпуск напитков под 200 брендами — это чуть менее половины портфеля компании</title>
	<meta name="description" content="Продажи таких напитков составляют лишь 2% от общей выручки." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.kontinent.org/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coca-Cola прекратит выпуск напитков под 200 брендами — это чуть менее половины портфеля компании" />
	<meta property="og:description" content="Продажи таких напитков составляют лишь 2% от общей выручки." />
	<meta property="og:url" content="https://www.kontinent.org/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami/" />
	<meta property="og:site_name" content="КОНТИНЕНТ 4U" />
	<meta property="article:published_time" content="2020-10-24T13:00:25+00:00" />
	<meta property="og:image" content="https://www.kontinent.org/wp-content/uploads/2020/10/ftgh.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="488" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kontinent.org/#website","url":"https://www.kontinent.org/","name":"\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U","description":"\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f","potentialAction":[{"@type":"SearchAction","target":"https://www.kontinent.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://www.kontinent.org/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami/#primaryimage","inLanguage":"ru-RU","url":"https://www.kontinent.org/wp-content/uploads/2020/10/ftgh.jpg","width":650,"height":488,"caption":"Photo copyright: Scott Feldstein. CC BY 2.0"},{"@type":"WebPage","@id":"https://www.kontinent.org/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami/#webpage","url":"https://www.kontinent.org/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami/","name":"Coca-Cola \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u0442 \u0432\u044b\u043f\u0443\u0441\u043a \u043d\u0430\u043f\u0438\u0442\u043a\u043e\u0432 \u043f\u043e\u0434 200 \u0431\u0440\u0435\u043d\u0434\u0430\u043c\u0438 \u2014 \u044d\u0442\u043e \u0447\u0443\u0442\u044c \u043c\u0435\u043d\u0435\u0435 \u043f\u043e\u043b\u043e\u0432\u0438\u043d\u044b \u043f\u043e\u0440\u0442\u0444\u0435\u043b\u044f \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438","isPartOf":{"@id":"https://www.kontinent.org/#website"},"primaryImageOfPage":{"@id":"https://www.kontinent.org/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami/#primaryimage"},"datePublished":"2020-10-24T13:00:25+00:00","dateModified":"2020-10-24T13:00:25+00:00","author":{"@id":"https://www.kontinent.org/#/schema/person/f035a3f7f363795804efba1403d61976"},"description":"\u041f\u0440\u043e\u0434\u0430\u0436\u0438 \u0442\u0430\u043a\u0438\u0445 \u043d\u0430\u043f\u0438\u0442\u043a\u043e\u0432 \u0441\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u044e\u0442 \u043b\u0438\u0448\u044c 2% \u043e\u0442 \u043e\u0431\u0449\u0435\u0439 \u0432\u044b\u0440\u0443\u0447\u043a\u0438.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://www.kontinent.org/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami/"]}]},{"@type":"Person","@id":"https://www.kontinent.org/#/schema/person/f035a3f7f363795804efba1403d61976","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента" href="https://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента комментариев" href="https://www.kontinent.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=91a81fae4f5790e38bcfc772f1db82a7"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kontinent.org/wp-includes/css/dist/block-library/style.min.css?ver=91a81fae4f5790e38bcfc772f1db82a7' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500%7CRubik:400,500' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.kontinent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kontinent.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kontinent.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.kontinent.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kontinent.org/wp-json/wp/v2/posts/24733" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kontinent.org/?p=24733' />
<link rel="alternate" type="application/json+oembed" href="https://www.kontinent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontinent.org%2Fcoca-cola-prekratit-vypusk-napitkov-pod-200-brandami%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kontinent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontinent.org%2Fcoca-cola-prekratit-vypusk-napitkov-pod-200-brandami%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_lh=1&hid=FA3DDD1B480787DDA418BE31E6CA5F40');
</script>			<link rel="shortcut icon" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.kontinent.org/wp-content/uploads/2019/05/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kontinent.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.kontinent.org\/wp-content\/uploads\/2018\/08\/logo-2019.png"
    },
    "url": "https:\/\/www.kontinent.org\/",
    "name": "\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U",
    "description": "\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U",
    "alternateName": "\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f",
    "url": "https:\/\/www.kontinent.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Coca-Cola \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u0442 \u0432\u044b\u043f\u0443\u0441\u043a \u043d\u0430\u043f\u0438\u0442\u043a\u043e\u0432 \u043f\u043e\u0434 200 \u0431\u0440\u0435\u043d\u0434\u0430\u043c\u0438 \u2014 \u044d\u0442\u043e \u0447\u0443\u0442\u044c \u043c\u0435\u043d\u0435\u0435 \u043f\u043e\u043b\u043e\u0432\u0438\u043d\u044b \u043f\u043e\u0440\u0442\u0444\u0435\u043b\u044f \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438",
    "description": "\u041f\u0440\u043e\u0434\u0430\u0436\u0438 \u0442\u0430\u043a\u0438\u0445 \u043d\u0430\u043f\u0438\u0442\u043a\u043e\u0432 \u0441\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u044e\u0442 \u043b\u0438\u0448\u044c 2% \u043e\u0442 \u043e\u0431\u0449\u0435\u0439 \u0432\u044b\u0440\u0443\u0447\u043a\u0438.",
    "datePublished": "2020-10-24",
    "dateModified": "2020-10-24",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.kontinent.org\/wp-content\/uploads\/2020\/10\/ftgh.jpg",
        "width": 650,
        "height": 488
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.kontinent.org\/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.kontinent.org/wp-content/bs-booster-cache/c5ceb1bc26a1f62ffdf1b3fe2a1c0ee2.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1589713538' href='https://www.kontinent.org/wp-content/bs-booster-cache/fde2bdb481cc5caeb763e488e62f9d74.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-24733 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-568 single-cat-568  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-d" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
				<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.kontinent.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.kontinent.org/wp-content/uploads/2018/08/logo-2019.png"
			     alt="КОНТИНЕНТ"  data-bsrjs="https://www.kontinent.org/wp-content/uploads/2019/05/logo-2019-retina.png"  />

			<span class="site-title">КОНТИНЕНТ - Полезная и интересная информация</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.kontinent.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-22563" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22563"><a href="https://www.kontinent.org/recentposts/">НОВОЕ</a></li>
<li id="menu-item-21803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-568 better-anim-fade menu-item-21803"><a href="https://www.kontinent.org/category/interesnoe/">ЭТО ИНТЕРЕСНО</a></li>
<li id="menu-item-21801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-569 better-anim-fade menu-item-21801"><a href="https://www.kontinent.org/category/zdorovie/">ЗДОРОВЬЕ</a></li>
<li id="menu-item-21802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-570 better-anim-fade menu-item-21802"><a href="https://www.kontinent.org/category/psihologia/">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-21800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-571 better-anim-fade menu-item-21800"><a href="https://www.kontinent.org/category/kulinaria/">ЕДА И КУЛИНАРИЯ</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.kontinent.org/" itemprop="url" rel="home">
											<img src="https://www.kontinent.org/wp-content/uploads/2018/08/logo-2019.png"
						     alt="КОНТИНЕНТ 4U"  data-bsrjs="https://www.kontinent.org/wp-content/uploads/2019/05/logo-2019-retina.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.kontinent.org" rel="home""><span itemprop='name'>Главная</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.kontinent.org/category/interesnoe/" ><span itemprop='name'>Это интересно!</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Coca-Cola прекратит выпуск напитков под 200 брендами — это чуть менее половины портфеля компании</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.kontinent.org/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-24733" class="post-24733 post type-post status-publish format-standard has-post-thumbnail  category-interesnoe single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Coca-Cola прекратит выпуск напитков под 200 брендами — это чуть менее половины портфеля компании</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-10-24T15:00:25+02:00">Опубликовано: <b>24 октября, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Продажи таких напитков составляют лишь 2% от общей выручки.</p>
<figure id="attachment_24734" aria-describedby="caption-attachment-24734" style="width: 650px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-24734" src="https://www.kontinent.org/wp-content/uploads/2020/10/ftgh.jpg" alt="" width="650" height="488" srcset="https://www.kontinent.org/wp-content/uploads/2020/10/ftgh.jpg 650w, https://www.kontinent.org/wp-content/uploads/2020/10/ftgh-300x225.jpg 300w, https://www.kontinent.org/wp-content/uploads/2020/10/ftgh-86x64.jpg 86w" sizes="(max-width: 650px) 100vw, 650px" /><figcaption id="caption-attachment-24734" class="wp-caption-text">Photo copyright: <a href="https://www.flickr.com/photos/scottfeldstein/73180760/">Scott Feldstein</a>. CC BY 2.0</figcaption></figure>
<p>Coca-Cola прекратит выпуск напитков под 200 брендами — это почти вдвое сократит ее портфель брендов, <a href="https://edition.cnn.com/2020/10/22/business/coke-zico-tab/index.html">пишет</a> У компании <a href="https://www.coca-colacompany.com/faqs/how-many-brands-does-coca-cola-have#:~:text=The%20Coca-Cola%20Company%20is,in%20more%20than%20200%20countries.">всего</a> около 500 брендов.</p>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-580-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="3915609490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-336-280-mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2197890068"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Компания перестанет выпускать в США «умную» воду Smartwater, а также диетическую Tab, фруктовые и овощные напитки Zico и Odwalla. Полный список брендов компания не раскрывает, но уточняет, что в их числе могут быть освежающие напитки — например, спортивный напиток Powerade. Представитель Coca-Cola в России рассказал vc.ru, что бренд Powerade из страны не уйдет.</p>
<p>В июле это решение <a href="https://edition.cnn.com/2020/07/21/business/coke-zombie-brands-coronavirus/index.html">анонсировал</a> генеральный директор компании Джеймс Куинси. Он рассказал, что многие из брендов, которые закроет Coca-Cola, продаются только на определенных рынках, а их продажи составляют лишь 2% от общей выручки.</p>
<p>Сокращение портфеля позволит Coca-Cola сосредоточиться на своих наиболее прибыльных продуктов — самых популярных брендов компании, например, Fanta и Sprite, а также новинках вроде минеральной воды с кофеином Topo Chico.</p>
<div class='code-block code-block-3' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NEW-ORG-after-title-336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="7240630159"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Coca-Cola пострадала на фоне пандемии коронавируса из-за закрытия ресторанов. В третьем квартале 2020 года выручка компании <a href="https://apnews.com/article/virus-outbreak-james-quincey-earnings-f7e60c4ca8160b8383d56c722d247f8a">снизилась</a> на 9% — до $8,7 млрд. Продажи воды и спортивных напитков упали на 11% в этот период.</p>
<p><em><a href="https://vc.ru/trade/169996-coca-cola-prekratit-vypusk-napitkov-pod-200-brendami-eto-chut-menee-poloviny-portfelya-kompanii">Источник</a></em></p>
<!-- AI CONTENT END 1 -->
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kontinent.org%2Fcoca-cola-prekratit-vypusk-napitkov-pod-200-brandami%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item ok-ru has-title"><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=https%3A%2F%2Fwww.kontinent.org%2Fcoca-cola-prekratit-vypusk-napitkov-pod-200-brandami%2F&st.comments=Coca-Cola+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%82+%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D0%BA+%D0%BD%D0%B0%D0%BF%D0%B8%D1%82%D0%BA%D0%BE%D0%B2+%D0%BF%D0%BE%D0%B4+200+%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%D0%B0%D0%BC%D0%B8+%E2%80%94+%D1%8D%D1%82%D0%BE+%D1%87%D1%83%D1%82%D1%8C+%D0%BC%D0%B5%D0%BD%D0%B5%D0%B5+%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D1%8B+%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8F+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-ok-ru','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-ok-ru"></i></span><span class="item-title">OK.ru</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.kontinent.org%2Fcoca-cola-prekratit-vypusk-napitkov-pod-200-brandami%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Coca-Cola+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%82+%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D0%BA+%D0%BD%D0%B0%D0%BF%D0%B8%D1%82%D0%BA%D0%BE%D0%B2+%D0%BF%D0%BE%D0%B4+200+%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%D0%B0%D0%BC%D0%B8+%E2%80%94+%D1%8D%D1%82%D0%BE+%D1%87%D1%83%D1%82%D1%8C+%D0%BC%D0%B5%D0%BD%D0%B5%D0%B5+%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D1%8B+%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8F+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8&url=https%3A%2F%2Fwww.kontinent.org%2Fcoca-cola-prekratit-vypusk-napitkov-pod-200-brandami%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Coca-Cola+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%82+%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D0%BA+%D0%BD%D0%B0%D0%BF%D0%B8%D1%82%D0%BA%D0%BE%D0%B2+%D0%BF%D0%BE%D0%B4+200+%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%D0%B0%D0%BC%D0%B8+%E2%80%94+%D1%8D%D1%82%D0%BE+%D1%87%D1%83%D1%82%D1%8C+%D0%BC%D0%B5%D0%BD%D0%B5%D0%B5+%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D1%8B+%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8F+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8 %0A%0A https%3A%2F%2Fwww.kontinent.org%2Fcoca-cola-prekratit-vypusk-napitkov-pod-200-brandami%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Coca-Cola+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%82+%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D0%BA+%D0%BD%D0%B0%D0%BF%D0%B8%D1%82%D0%BA%D0%BE%D0%B2+%D0%BF%D0%BE%D0%B4+200+%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%D0%B0%D0%BC%D0%B8+%E2%80%94+%D1%8D%D1%82%D0%BE+%D1%87%D1%83%D1%82%D1%8C+%D0%BC%D0%B5%D0%BD%D0%B5%D0%B5+%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D1%8B+%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8F+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8 https%3A%2F%2Fwww.kontinent.org%2Fcoca-cola-prekratit-vypusk-napitkov-pod-200-brandami%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.kontinent.org%2Fcoca-cola-prekratit-vypusk-napitkov-pod-200-brandami%2F&text=Coca-Cola+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%82+%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D0%BA+%D0%BD%D0%B0%D0%BF%D0%B8%D1%82%D0%BA%D0%BE%D0%B2+%D0%BF%D0%BE%D0%B4+200+%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%D0%B0%D0%BC%D0%B8+%E2%80%94+%D1%8D%D1%82%D0%BE+%D1%87%D1%83%D1%82%D1%8C+%D0%BC%D0%B5%D0%BD%D0%B5%D0%B5+%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D1%8B+%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8F+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
				</article>
			</div>
<section id="comments-template-24733" class="comments-template">
	
	
	<p class="comments-closed">
		Комментарии закрыты.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-likebox-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/Kontinent-4U-2028859744091356/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="ru_RU"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t3 sh-s1 main-term-571">

			
									<a href="https://www.kontinent.org/category/kulinaria/" class="main-link">
							<span class="h-text main-term-571">
								 НОВОЕ НА САЙТЕ:							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-24733 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Coca-Cola прекратит выпуск напитков под 200 брендами — это чуть менее половины портфеля компании" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2020/10/ftgh-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/coca-cola-prekratit-vypusk-napitkov-pod-200-brandami/" class="post-url post-title">
			Coca-Cola прекратит выпуск напитков под 200 брендами — это&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T15:00:25+02:00">24 октября, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-24730 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-571">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Блюдо без чеснока, как машина без колеса! Какой чеснок полезнее – свежий или термически обработанный?" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2020/10/6eyrht-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/bludo-bez-chesnoka-kak-mashina-bez-kolesa/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/bludo-bez-chesnoka-kak-mashina-bez-kolesa/" class="post-url post-title">
			Блюдо без чеснока, как машина без колеса! Какой чеснок&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-23T13:26:41+02:00">23 октября, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-24726 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Редко, но метко. Как пьют шведы" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2020/10/5rfhg-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/redko-no-metko-kak-piut-shvedy/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/redko-no-metko-kak-piut-shvedy/" class="post-url post-title">
			Редко, но метко. Как пьют шведы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-20T19:45:14+02:00">20 октября, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-24723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Создан настоящий световой меч, способный резать металл" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2020/10/gfg-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/sozdan-nastoyaschii-svetovoy-mech-sposobnyi-rezat-metall/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/sozdan-nastoyaschii-svetovoy-mech-sposobnyi-rezat-metall/" class="post-url post-title">
			Создан настоящий световой меч, способный резать металл		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-20T19:35:27+02:00">20 октября, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-24719 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Снизьте ваш холестерин без лекарств" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2020/10/ewf-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/snizte-vash-holesterin-bez-lekarstv/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/snizte-vash-holesterin-bez-lekarstv/" class="post-url post-title">
			Снизьте ваш холестерин без лекарств		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-18T10:39:18+02:00">18 октября, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-24710 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-569">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Чтобы похудеть, нужно контролировать свой рот" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2020/10/rthd-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/chtoby-pohudet-nujno-kontrolirovat-svoi-rot/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/chtoby-pohudet-nujno-kontrolirovat-svoi-rot/" class="post-url post-title">
			Чтобы похудеть, нужно контролировать свой рот		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-11T12:53:36+02:00">11 октября, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-24707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-571">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Десять типичных ошибок в приготовлении курицы" style="background-image: url(https://www.kontinent.org/wp-content/uploads/2020/10/4ewdvf-86x64.jpg);"						class="img-holder" href="https://www.kontinent.org/desyat-tipichnyh-oshibok-v-prigotovlenii-kuricy/"></a>
							</div>
		<p class="title">		<a href="https://www.kontinent.org/desyat-tipichnyh-oshibok-v-prigotovlenii-kuricy/" class="post-url post-title">
			Десять типичных ошибок в приготовлении курицы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-11T12:46:36+02:00">11 октября, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="1962708150"
          data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="6"
data-matched-content-columns-num="1"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://www.kontinent.org/archive.php" target="_blank">Архив сайта</a><br>
© 2020 - КОНТИНЕНТ 4U. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<div>
<!--Rating@Mail.ru COUNTEr--><a target=_top href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img src="https://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251" border=0 height=31 width=88 alt="Рейтинг@Mail.ru"/></a><!--/COUNTER-->
<!--Russian America Top-->
<a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="https://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a>
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48035579 = new Ya.Metrika({
                    id:48035579,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48035579" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"https:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0412\u0441\u0435","tabs_more":"\u0411\u043e\u043b\u044c\u0448\u0435","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.kontinent.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://www.kontinent.org/wp-includes/js/wp-embed.min.js?ver=91a81fae4f5790e38bcfc772f1db82a7' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.kontinent.org/wp-content/bs-booster-cache/ad6d90f3a968f2b7952b70ec209e7ca7.js?ver=91a81fae4f5790e38bcfc772f1db82a7' id='bs-booster-js'></script>

</body>
</html>