<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php" />
<title>Валерий Румянцев | Нужна ли нам такая «поэзия»?</title>
<meta property="og:title" content="Валерий Румянцев | Нужна ли нам такая «поэзия»? - «Новый Континент»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="(По страницам одного номера журнала «Урал») Давайте вместе почитаем стихи в литературном журнале «Ур"/>
<meta property="og:url" content="http://www.kontinent.org/valery-rimyancev-nujna-li-nam-takaya-poeziya/"/>
<meta property="og:site_name" content="«Новый Континент»"/>
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2018/02/3e5yrd-600x330.jpg" />

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[219,299] -->
<meta name="description"  content="Давайте вместе почитаем стихи в литературном журнале «Урал». Отделом поэзии в этом журнале заведует Юрий Казарин, о котором в Википедии сказано следующее: профессор филологического факультета Уральского государственного университета, доктор филологических наук, председатель Екатеринбургского отделения Союза писателей России." />

<meta name="keywords"  content="Валерий Румянцев" />

<link rel="canonical" href="http://www.kontinent.org/valery-rimyancev-nujna-li-nam-takaya-poeziya/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев к &laquo;Валерий Румянцев | Нужна ли нам такая «поэзия»?&raquo;" href="http://www.kontinent.org/valery-rimyancev-nujna-li-nam-takaya-poeziya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Ubuntu+Condensed-css'  href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed%3Aregular&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"6256","token":"22408d2474"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Владимир Романов | Идентификация Бима' href='http://www.kontinent.org/vladimir-romanov-identifikaciya-bima/' />
<link rel='next' title='Полезный интернет-магазин медтехники в Москве, реализующий товары по всей стране' href='http://www.kontinent.org/internet-magazin-medtehniki-v-moskve/' />

<link rel='shortlink' href='http://www.kontinent.org/?p=6256' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fvalery-rimyancev-nujna-li-nam-takaya-poeziya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fvalery-rimyancev-nujna-li-nam-takaya-poeziya%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_lh=1&hid=61FD16CB112D0153B26E9162AFB8DA5B');
</script><link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2015/12/logo-fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=188718264630200";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kontinent.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
/* Custom Styles for Box 3537 */
.stb-3537 {
background: #dce1f7 !important;
color: #141414 !important;
border-color: #dd7575 !important;
border-width: 0px !important;
border-style: solid !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-3537 { display: none !important; } }
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-6256 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kontinent.org/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Сегодня: Пятница, 16/02/2018 </span>					
				<div class="top-menu"><ul id="menu-topmen" class="menu"><li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.kontinent.org/info/">О проекте</a></li>
<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3893"><a title="Прислать материал в редакцию" href="http://www.kontinent.org/emailus/">Прислать материал в редакцию</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://www.kontinent.org/sotradv/">Сотрудничество и реклама</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="http://www.kontinent.org/printing/">Печать</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125"><a href="http://www.kontinent.org/archive_rus.html">Архив</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kontinent.org/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:-5px; margin-bottom:-5px;">
			<h2>								<a title="«Новый Континент»" href="http://www.kontinent.org/">
					<img src="http://www.kontinent.org/wp-content/uploads/2015/12/logo-8-dec.png" alt="«Новый Континент»"  /><strong>«Новый Континент» Литературно-художественный альманах</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.kontinent.org/printing/" title="" target="_blank">
				<img src="http://www.kontinent.org/wp-content/uploads/2015/12/banner-publishing.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-newmenu" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.kontinent.org/category/news/">Блог</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="http://www.kontinent.org/category/proizvedeniya/">Произведения</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1111"><a href="http://www.kontinent.org/category/kritika/">Литературная критика</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.kontinent.org/category/debut/">Дебют</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.kontinent.org/category/experiment/">Эксперимент</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.kontinent.org/category/photos/">Фотолаборатория</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.kontinent.org/category/iskusstvo/">Искусство и кино</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="http://www.kontinent.org/category/books/">Книжная полка</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.kontinent.org/category/books/printbooks/">Печатные издания</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://www.kontinent.org/category/books/elebooks/">Электронные</a></li>
</ul>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a title="Авторы" href="http://www.kontinent.org/authors/">Авторы</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kontinent.org">Главная</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kontinent.org/category/kritika/">ЛИТЕРАТУРНАЯ КРИТИКА</a></span> <span class="delimiter">/</span> <span class="current">Валерий Румянцев | Нужна ли нам такая «поэзия»?</span></div>
					
				
						
		<article class="post-listing post-6256 post type-post status-publish format-standard has-post-thumbnail hentry category-kritika tag-414" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Валерий Румянцев | Нужна ли нам такая «поэзия»?</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>16.02.2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kontinent.org/category/kritika/" rel="category tag">ЛИТЕРАТУРНАЯ КРИТИКА</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img class="alignnone size-full wp-image-6257" src="http://www.kontinent.org/wp-content/uploads/2018/02/3e5yrd.jpg" alt="" width="600" height="400" srcset="http://www.kontinent.org/wp-content/uploads/2018/02/3e5yrd.jpg 600w, http://www.kontinent.org/wp-content/uploads/2018/02/3e5yrd-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>(По страницам одного номера журнала «Урал»)</p>
<p>Давайте вместе почитаем стихи в литературном журнале «Урал». Отделом поэзии в этом журнале заведует Юрий Казарин, о котором в Википедии сказано следующее: профессор филологического факультета Уральского государственного университета, доктор филологических наук, председатель Екатеринбургского отделения Союза писателей России. Казалось бы, и уровень поэзии в журнале должен быть высочайшим, но &#8212; увы! – это, к сожалению, не так. Подозреваю, что толпы графоманов ломятся в редакцию журнала &#171;Урал&#187;. Но если мухи летят на мёд, это ещё не повод считать их пчёлами.</p>
<p>Открываем первый номер за 2017 год. Автор первой стихотворной подборки – Елена Чарник. Вот два её стихотворения:</p>
<p>Ладно, пусть будут дома<br />
И пусть чайки и голуби их окружают полётом<br />
От этого утренний вид у домов, идиотский.<br />
Птицы и окна. Рассохлые старые рамы, с трудом<br />
их открывают жильцы изнутри<br />
вдыхают пространство полёта.</p>
<p>х х х</p>
<p>на путь художника становишься<br />
когда перестаёшь бояться тронуть<br />
холст<br />
лист бумаги<br />
человека<br />
собой</p>
<p>Про пунктуацию молчу. А про содержание и сказать-то нечего. Конечно, не каждый цветок даёт плод, не каждый поэт создаёт шедевр.</p>
<p>Есть такое английское изречение: «Проза – это слова в наилучшем порядке, поэзия – это наилучшие слова в наилучшем порядке». В текстах Е. Чарник (слова «стихи», «поэзия» здесь не уместны) не наблюдается «слов в наилучшем порядке». Елена, видимо, считает, что в момент написания вышеуказанных строк к ней пришло вдохновение. Однако, вдохновение приходит лишь к тем, кто способен вдохнуть в него жизнь.</p>
<p>Следующий – Олег Мошников. Ниже два стихотворения из его подборки:</p>
<p>Глаза девяно-<br />
Столетней бабули<br />
Блеклые, будто бы их<br />
Обманули<br />
Вне ареала – видят давно.<br />
Крошки на одеяло –<br />
Из довоенного, раннего –<br />
Крошит девочка:<br />
Гули-гули…</p>
<p>х х х</p>
<p>Растёт трава на крыше гаража –<br />
Высокая, соловая, смешная…<br />
На битум – спрос. Кирпич – подорожал.<br />
А тут – бесплатно – поросль лесная.<br />
В канаве – мусор. В рытвинах – асфальт.<br />
Ползёт сорняк сквозь трещины… И что же?<br />
А хочется – по имени назвать<br />
И – ирокез соломенный взъерошить!</p>
<p>И это пишет член Союза писателей? Скорее всего, Олег Мошников считает, что он ухватил птицу счастья, но она оказалась подсадной уткой. Так и хочется спросить Ю. Казарина: «И долго вы ещё будете издеваться над читателями?».</p>
<p>Из подборки Елены Дуреко (чтобы не раздражать читателей) привожу лишь одно «стихотворение»:</p>
<p>Вдох – выдох, словно птица из груди,<br />
прозрачная, воздушно-кучевая,<br />
и тихая, и громкая, большая,<br />
неведомая музыка летит.<br />
Слова, как птичьи косточки, трещат<br />
и тянутся опалубкой из скверов,<br />
фасадов голубиных, сизо-серых, &#8212;<br />
смотреть на них не больно натощак,<br />
и жить, но осторожно, если с верой.<br />
Слова и музыка. Оно. Житьё-бытьё…<br />
Горбатых улиц стиснутые ноты,<br />
и в воздухе остатки позолоты,<br />
и певчие щемящие высоты.<br />
Безвременье пернатое моё.</p>
<p>Так и хочется сказать создателю сего шедевра: «Когда душа поёт, смотри, чтобы она не фальшивила». Сравнить вдох-выдох с музыкой, значит, попытаться создать метафору, которая получилась явно неуклюжей. Ладно, можно допустить, что из груди вылетает «прозрачная» птица. Но уж тогда она никак не «кучевая» (густые белые клубы). Если автор не заглядывает в толковый словарь, то его обязан исправить зав. отделом поэзии. Или у нас теперь профессора филологии имеют именно такой уровень речевой подготовки? Оказывается, у Е. Дуреко «вдох-выдох» является «большой» музыкой. А что, музыка может быть маленькой? «Слова, как птичьи косточки, трещат» &#8212; это как? Когда их грызут, что ли? «Слова… тянутся опалубкой» &#8212; это всё равно, что написать «Слова тянутся совокупностью элементов, предназначенных для придания нужной формы монолитным железобетонным или бетонным конструкциям, возводимым на стройплощадках». Именно так, а не иначе, если заглянуть в толковый словарь и посмотреть значение слова «опалубка». «Смотреть на них не больно натощак». А смотреть на что-то другое натощак больно? «Горбатые улицы», видимо, могут показаться «стиснутыми нотами», если принять на грудь без закуски грамм 700 водки. «Безвременье пернатое моё». И какими же перьями покрыто безвременье Елены Дуреко? Подозреваю, что перьями невежества. А пыль невежества, как известно, оседает на окружающих. Справедливости ради, следует отметить, что строчка «и певчие щемящие высоты» великолепна. (Похвала особенно сладостна, когда её не ожидаешь).</p>
<p>Илья Семененко-Басин заявлен редакцией как представитель современного русского авангарда. Привожу один из его «шедевров»:</p>
<p>вышел из ванной, подумал<br />
искусству не надзирать за политикой<br />
а политика не надзирает за искусством<br />
без опеки<br />
поэтому вот это стихотворение<br />
мной и зубной щёткой<br />
как политический жест<br />
оно сокрыто.</p>
<p>Ну что тут сказать? Нет слов. (Только не подумайте, что от восхищения). Посредственность торжествует, но это торжество вымышленное. Вывод напрашивается сам собой: никто не становится графоманом, пока не дойдёт до ручки. Хорошо хоть, что «мной и зубной щёткой», а не «мной и моим дырявым носком». Тема докторской диссертации Ю. Казарина «Поэтический текст как уникальная функционально-эстетическая система». Видимо, в этом опусе он увидел текст, в котором заключена «уникальная функционально-эстетическая система». А может быть, он всерьёз считает, что печать таланта тоже бывает неразборчива? Впрочем, человеку свойственно ошибаться в оценке своих ошибок.</p>
<p>Чтобы ответить на вопрос, почему Ю. Казарин печатает этот бред, нужно ознакомиться с его поэтическим творчеством. Благо, сегодня, когда существует Интернет, это не проблема. Набираю «Юрий Казарин, стихи». Вот два из них:</p>
<p>В пепельнице окурок,<br />
в небе кусок луны.<br />
Тысячу слов, придурок,<br />
вытянешь из стены.<br />
Спи, говорю, покуда<br />
Счастья на свете нет:<br />
мучает этот свет.<br />
значит, иное чудо.</p>
<p>Прочитал и подумал: у многих большой словарный запас так и остаётся неприкосновенным.</p>
<p>х х х</p>
<p>Чтобы вырезать дудку из ветки в лесу,<br />
нужен мальчик-заика и ножик,<br />
и река, и чтоб небо щипало в носу,<br />
и пыхтел под рябинами ёжик.<br />
Скоро дождик равнине вернёт высоту,<br />
в одуванчике высохнет ватка.<br />
После ивовой дудочки горько во рту,<br />
После ивовой музыки сладко.</p>
<p>А что, если мальчик не заика, то он дудочку вырезать не сможет? А если рядом нет реки и не пыхтит ёжик, – тоже не получится вырезать дудочку?</p>
<p>Вот уж действительно, какой пастор – такая и паства.</p>
<p>Как-то задал себе вопрос: не слишком ли строгие оценки я даю? И предложил приятелю (тоже любителю поэзии) почитать стихи в № 1 за 2017 год журнала «Урал». Через неделю спрашиваю его: «Читал? Ну как?» Он ответил одной фразой: «У каждой страны дураков – своё поле чудес».</p>
<p>Нужна ли нам такая «поэзия»?</p>
<p>Катастрофическое падение тиражей литературных журналов даёт исчерпывающий ответ на этот вопрос.</p>
<p>Ладно бы один «Урал» «блистал» такой «поэзией». Подобная картина наблюдается у подавляющего большинства литературных журналов. А главные редакторы продолжают плакаться о падающих тиражах в надежде, что кто-то утрёт их слёзы, не желая понять, что это могут сделать только читатели.</p>
<p>Впрочем, не всё так плохо. Сегодня есть и другая поэзия, которая вызывает восхищение. Вот одно из стихотворений Михаила Анищенко:</p>
<p>Мы Русь ругаем по привычке,<br />
Повсюду грязь и барыши…<br />
Но ехал Чичиков на бричке<br />
В потёмки собственной души.</p>
<p>Нас опоили зельем горьким,<br />
Слепили пыльное клише.<br />
Но дно, увиденное Горьким,<br />
Он видел в собственной душе.</p>
<p>Веками ларчик замыкался,<br />
Но в нём хранили ерунду.<br />
И Данте в душу опускался,<br />
А говорил, что был в аду.<br />
Жива ещё в России Её Величество Поэзия!</p>
<p><em>Валерий Румянцев</em></p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.kontinent.org/tag/%d0%b2%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d0%b9-%d1%80%d1%83%d0%bc%d1%8f%d0%bd%d1%86%d0%b5%d0%b2/" rel="tag">Валерий Румянцев</a></span>				<span style="display:none" class="updated">2018-02-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kontinent.org/author/zomo3469/" title="Записи Редакция" rel="author">Редакция</a></strong></div>
								

          <!--  Начало кода нового шаринга  -->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype,telegram" data-counter=""></div>
<!--  Конец кода нового шаринга  -->	

								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги:<a href="http://www.kontinent.org/tag/%d0%b2%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d0%b9-%d1%80%d1%83%d0%bc%d1%8f%d0%bd%d1%86%d0%b5%d0%b2/" rel="tag">Валерий Румянцев</a></p>
		

				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>ТАКЖЕ В РУБРИКЕ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/teatr-nashey-nadejdy-i-sudby/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2018/02/ludi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Группа бывших актеров и работников республиканского немецкого драмтеатра. В первом ряду (сидят) в центре Роза Штейнмарк, рядом – Ольга Мартенс." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/teatr-nashey-nadejdy-i-sudby/" rel="bookmark">«Театр нашей надежды и судьбы»</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>05.02.2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/vladimir-vester-vspomnim-velikii-talant/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2018/01/gregtr5t-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/vladimir-vester-vspomnim-velikii-talant/" rel="bookmark">Владимир Вестер | Вспомним великий талант</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31.01.2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/pust-pervim-brosit-kamen-tot-kto/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2018/01/moo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="В лермонтовской библиотеке в Питере. Так что – можно ошибиться пару раз и мне?" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/pust-pervim-brosit-kamen-tot-kto/" rel="bookmark">Юрий Моор-Мурадов | Пусть первым бросит камень тот, кто…</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30.01.2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
		    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c6256',
        id: '40437',
        channel: '6256'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-16" class="text-html-box" style="text-align:center;">
			<a title="Мадам Вилькори | Бабочка на булавочке, или Блинчик с начинкой" href="https://ridero.ru/books/babochka_na_bulavochke_ili_blinchik_s_nachinkoi/" target="_blank" rel="nofollow"><img alt="Мадам Вилькори | Бабочка на булавочке, или Блинчик с начинкой" src="http://www.kontinent.org/wp-content/uploads/2017/09/vilkori.png"/></a>			</div>
					<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="8373145836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display: inline;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			</div>
		
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>САМОЕ ЧИТАЕМОЕ СЕЙЧАС</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.kontinent.org/anna-rozenblat-gorod-i-gody/" title="Анна Розенблат | Город и годы" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6230-featured-90x90.jpg" width="90" height="90" alt="Анна Розенблат | Город и годы" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/anna-rozenblat-gorod-i-gody/" title="Анна Розенблат | Город и годы" class="wpp-post-title" target="_self">Анна Розенблат | Город и годы</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
<li>
<a href="http://www.kontinent.org/den-vlublennyh/" title="День влюбленных" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6236-featured-90x90.jpg" width="90" height="90" alt="День влюбленных" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/den-vlublennyh/" title="День влюбленных" class="wpp-post-title" target="_self">День влюбленных</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
<li>
<a href="http://www.kontinent.org/svetlana-kazina-botsman-i-maslenica/" title="Светлана Казина | Боцман и Масленица" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6241-featured-90x90.jpg" width="90" height="90" alt="Светлана Казина | Боцман и Масленица" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/svetlana-kazina-botsman-i-maslenica/" title="Светлана Казина | Боцман и Масленица" class="wpp-post-title" target="_self">Светлана Казина | Боцман и Масленица</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
<li>
<a href="http://www.kontinent.org/alina-reynar-pritornii-vkus-pobedy/" title="Алина Рейнар | Приторный вкус победы" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6226-featured-90x90.jpg" width="90" height="90" alt="Алина Рейнар | Приторный вкус победы" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/alina-reynar-pritornii-vkus-pobedy/" title="Алина Рейнар | Приторный вкус победы" class="wpp-post-title" target="_self">Алина Рейнар | Приторный вкус победы</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
<li class="current">
<a  title="Валерий Румянцев | Нужна ли нам такая «поэзия»?" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6256-featured-90x90.jpg" width="90" height="90" alt="Валерий Румянцев | Нужна ли нам такая «поэзия»?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a  title="Валерий Румянцев | Нужна ли нам такая «поэзия»?" class="wpp-post-title" target="_self">Валерий Румянцев | Нужна ли нам такая «поэзия»?</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/kritika/" class="category category-103">ЛИТЕРАТУРНАЯ КРИТИКА</a></span></span>
</li>
<li>
<a href="http://www.kontinent.org/vladimir-romanov-identifikaciya-bima/" title="Владимир Романов | Идентификация Бима" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6252-featured-90x90.jpg" width="90" height="90" alt="Владимир Романов | Идентификация Бима" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/vladimir-romanov-identifikaciya-bima/" title="Владимир Романов | Идентификация Бима" class="wpp-post-title" target="_self">Владимир Романов | Идентификация Бима</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
</ul>

</div></div><!-- .widget /-->
			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kontinent.literature"><a href="https://www.facebook.com/kontinent.literature">Новый Kонтинент</a></blockquote></div></div>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>НОВЫЕ ПУБЛИКАЦИИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/internet-magazin-medtehniki-v-moskve/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/02/fthgfc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.kontinent.org/wp-content/uploads/2018/02/fthgfc-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2018/02/fthgfc-300x205.jpg 300w, http://www.kontinent.org/wp-content/uploads/2018/02/fthgfc.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/internet-magazin-medtehniki-v-moskve/">Полезный интернет-магазин медтехники в Москве, реализующий товары по всей стране</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16.02.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/valery-rimyancev-nujna-li-nam-takaya-poeziya/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/02/3e5yrd-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/valery-rimyancev-nujna-li-nam-takaya-poeziya/">Валерий Румянцев | Нужна ли нам такая «поэзия»?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16.02.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/vladimir-romanov-identifikaciya-bima/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/02/egverfv-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/vladimir-romanov-identifikaciya-bima/">Владимир Романов | Идентификация Бима</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16.02.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/svetlana-kazina-botsman-i-maslenica/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/02/27908357_10211632666148375_1110940571795852480_o-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/svetlana-kazina-botsman-i-maslenica/">Светлана Казина | Боцман и Масленица</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14.02.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/den-vlublennyh/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/02/fdtre6y-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/den-vlublennyh/">День влюбленных</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14.02.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/anna-rozenblat-gorod-i-gody/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/02/rr111-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/anna-rozenblat-gorod-i-gody/">Анна Розенблат | Город и годы</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12.02.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/alina-reynar-pritornii-vkus-pobedy/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/02/qweqwe-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Алина Рейнар" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/alina-reynar-pritornii-vkus-pobedy/">Алина Рейнар | Приторный вкус победы</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12.02.2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			<a title="Bagriy & Company" href="http://bagriycompany.com/" target="_blank" rel="nofollow"><img src="http://www.kontinent.org/wp-content/uploads/2017/09/BagriyCompany.jpg"/></a>			</div>
					<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2326612231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div class="count">
                                 <!--Rating@Mail.ru COUNTEr--><noindex><a target=_top
                                href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img
                                src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251"
                                border=0 height=31 width=88
                                alt="Рейтинг@Mail.ru"/></a></noindex><!--/COUNTER-->
                                <!--Russian America Top--><noindex>
                                <a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a></noindex>
                          </div>		</div>
				
		<div class="alignleft">
			«Новый Континент» - литературно-художественный альманах.
<br>© 2017 Kontinent Media Group. All Rights Reserved.
<br>При копировании материалов сайта kontinent.org прямая индексируемая гиперссылка на источник обязательна.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх страницы"></div>
<div id="fb-root"></div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div id="reading-position-indicator"></div><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-right-container">
				<div class="scroll-triggered-box stb stb-3537 stb-bottom-right"
				     id="stb-3537"
				     style="display: none;">
					<div class="stb-content">
						<p><span style="color: #ffffff;"><strong><span style="color: #000000;">ПРИСОЕДИНЯЙТЕСЬ к нашему творческому сообществу на FACEBOOK!</span></strong></span></p>
<p>&nbsp;</p>
<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature/" data-width="280" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/kontinent.literature/"><p><a href="https://www.facebook.com/kontinent.literature/">&#171;Новый Континент&#187;</a></p></blockquote>
</div>
</div>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u0438\u0441\u043a\u0430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"3537":{"id":3537,"title":"Sample Box","trigger":"percentage","triggerPercentage":40,"triggerElementSelector":"","animation":"fade","cookieTime":20,"autoHide":false,"autoShow":true,"position":"bottom-right","minimumScreenWidth":330,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>