<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php" />
<title>Карина Аручеан-Мусаэлян | Как я оптимизировала бабушку (быль)</title>
<meta property="og:title" content="Карина Аручеан-Мусаэлян | Как я оптимизировала бабушку (быль) - «Новый Континент»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Об авторе Журналист с 40-летним стажем, лауреат премий Союза Журналистов РФ и Московского Союза Журн"/>
<meta property="og:url" content="http://www.kontinent.org/kak-ya-optimizirovala-babushku/"/>
<meta property="og:site_name" content="«Новый Континент»"/>
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2018/04/234rdsf-600x330.jpg" />

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[219,313] -->
<meta name="description"  content="&quot;Ангелы живут на серой стене напротив палат с тяжелобольными&quot; – эта странная фраза именно в таком виде сама явилась мне, когда я в прошлом году валялась по больницам, и как-то так &quot;везло&quot;, что везде напротив окон были глухие унылые серые стены высоких зданий, уходящие почти в небо." />

<meta name="keywords"  content="Карина Аручеан-Мусаэлян" />

<link rel="canonical" href="http://www.kontinent.org/kak-ya-optimizirovala-babushku/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев к &laquo;Карина Аручеан-Мусаэлян | Как я оптимизировала бабушку (быль)&raquo;" href="http://www.kontinent.org/kak-ya-optimizirovala-babushku/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Ubuntu+Condensed-css'  href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed%3Aregular&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"21083","token":"c0223a3af7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Встречные перспективы или Ориентальное измерение русской живописи' href='http://www.kontinent.org/vstrechnie-perspektivi/' />

<link rel='shortlink' href='http://www.kontinent.org/?p=21083' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fkak-ya-optimizirovala-babushku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fkak-ya-optimizirovala-babushku%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2015/12/logo-fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=188718264630200";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kontinent.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
/* Custom Styles for Box 3537 */
.stb-3537 {
background: #dce1f7 !important;
color: #141414 !important;
border-color: #dd7575 !important;
border-width: 0px !important;
border-style: solid !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-3537 { display: none !important; } }
}

</style>

<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-float-left {margin: 8px 8px 8px 0; float: left;}
</style>
</head>
<body id="top" class="post-template-default single single-post postid-21083 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kontinent.org/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Сегодня: Четверг, 12/04/2018 </span>					
				<div class="top-menu"><ul id="menu-topmen" class="menu"><li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.kontinent.org/info/">О проекте</a></li>
<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3893"><a title="Прислать материал в редакцию" href="http://www.kontinent.org/emailus/">Прислать материал в редакцию</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://www.kontinent.org/sotradv/">Сотрудничество и реклама</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="http://www.kontinent.org/printing/">Печать</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125"><a href="http://www.kontinent.org/archive_rus.html">Архив</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kontinent.org/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:-5px; margin-bottom:-5px;">
			<h2>								<a title="«Новый Континент»" href="http://www.kontinent.org/">
					<img src="http://www.kontinent.org/wp-content/uploads/2015/12/logo-8-dec.png" alt="«Новый Континент»"  /><strong>«Новый Континент» Литературно-художественный альманах</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.kontinent.org/printing/" title="" target="_blank">
				<img src="http://www.kontinent.org/wp-content/uploads/2015/12/banner-publishing.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-newmenu" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.kontinent.org/category/news/">Блог</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1477"><a href="http://www.kontinent.org/category/proizvedeniya/">Произведения</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="http://www.kontinent.org/category/kritika/">Литературная критика</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.kontinent.org/category/debut/">Дебют</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.kontinent.org/category/experiment/">Эксперимент</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.kontinent.org/category/photos/">Фотолаборатория</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.kontinent.org/category/iskusstvo/">Искусство и кино</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="http://www.kontinent.org/category/books/">Книжная полка</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.kontinent.org/category/books/printbooks/">Печатные издания</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://www.kontinent.org/category/books/elebooks/">Электронные</a></li>
</ul>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a title="Авторы" href="http://www.kontinent.org/authors/">Авторы</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kontinent.org">Главная</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kontinent.org/category/proizvedeniya/">ПРОИЗВЕДЕНИЯ</a></span> <span class="delimiter">/</span> <span class="current">Карина Аручеан-Мусаэлян | Как я оптимизировала бабушку (быль)</span></div>
					
				
						
		<article class="post-listing post-21083 post type-post status-publish format-standard has-post-thumbnail hentry category-proizvedeniya tag-542" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Карина Аручеан-Мусаэлян | Как я оптимизировала бабушку (быль)</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>11.04.2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kontinent.org/category/proizvedeniya/" rel="category tag">ПРОИЗВЕДЕНИЯ</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img class="aligncenter size-full wp-image-21084" src="http://www.kontinent.org/wp-content/uploads/2018/04/234rdsf.jpg" alt="Карина Аручеан-Мусаэлян" width="600" height="400" srcset="http://www.kontinent.org/wp-content/uploads/2018/04/234rdsf.jpg 600w, http://www.kontinent.org/wp-content/uploads/2018/04/234rdsf-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;"><strong>Об авторе</strong></p>
<p>Журналист с 40-летним стажем, лауреат премий Союза Журналистов РФ и Московского Союза Журналистов, автор  романа-бестселлера «Полководец Соня, или В поисках Земли Обетованной», ставшего номинантом ряда литературных премий. Одна из создателей Правозащитного историко-просветительского Общества «Мемориал» и сопредседатель Московского «Мемориала» в 1989-1991-м годах. Ныне на пенсии. Блогер Фейсбука.</p>
<h2 style="text-align: center;"><strong>Как я оптимизировала бабушку (быль)</strong></h2>
<p>&#171;Ангелы живут на серой стене напротив палат с тяжелобольными&#187; – эта странная фраза именно в таком виде сама явилась мне, когда я в прошлом году валялась по больницам, и как-то так &#171;везло&#187;, что везде напротив окон были глухие унылые серые стены высоких зданий, уходящие почти в небо. И вместе с дискомфортом болезни это так давило на психику, что жить не хотелось.</p>
<p>Нужен был какой-то противовес. Им стала эта странная фраза.</p>
<p>И в самом деле, где же ещё жить ангелам? Именно тут они нужнее всего!</p>
<p>И стали они мне показывать на серой стене &#171;кино&#187; из ярких картинок детства, солнечных дней у моря с любимым мужем, путешествий с дочкой, застолий с друзьями и т.п.</p>
<p>Сознание нашло противоядие.</p>
<p>Так случилось, что в нашу палату привезли тяжело больную бабушку лет 80-ти. Она бесконечно рассказывала ужасные истории, как родня желает ей смерти, чтобы завладеть квартирой, как внук кричит &#171;Сдохни уже скорее&#187;, как всю жизнь она работала и бедствовала, бедствовала и работала.</p>
<p>Её &#171;кино&#187;, которое ей прокручивала память, очень контрастировало с моим.</p>
<p>И тут ангелы, живущие на серой стене напротив окон палаты, подсказали мне слова.</p>
<p>&#8212; Бабушка, ну не может быть, чтобы ничего радостного в жизни не было&#8230;</p>
<p>&#8212; Не было, – вздохнула она и опять стала рассказывать о тяжёлой жизни.</p>
<p>&#8212; Подождите. Ну вот у вас сын, внук. Значит, и муж был. Наверное, и любовь была.</p>
<p>&#8212; Была, – задумалась бабушка. – Он меня любил, но прожил недолго.</p>
<p>&#8212; Так давайте вспоминать. Первый поцелуй, например&#8230; наверное, под звёздами ночью&#8230;</p>
<p>&#8212; Да, – оживилась бабушка. – У костра сидели с нашими деревенскими, песни пели. Потом все разошлись, только мы вдвоём остались. Ветки в костре трещат. Звёздочки в небе яркие. Река неподалёку плещет. А он распелся, всё мне песни поёт. Голос у него сильный был. Потом придвинулся, обнял. Сидели и вместе пели. А река будто вдаль наши песни несла&#8230;</p>
<p>Откуда-то в ней взялись поэтичность и мягкость.</p>
<p>&#8212; Хорошо было?</p>
<p>&#8212; Очень.</p>
<p>&#8212; А какие песни пели?</p>
<p>Бабушка тихо запела. Её голос из старческого вдруг стал девичьим.<br />
&#8212; Как же вы хорошо поёте! – восхитилась я.</p>
<p>&#8212; А я тоже певунья была.</p>
<p>Короче, все дни я делала из бабушки оптимистку, вопросами вызывая к жизни хорошие воспоминания.</p>
<p>Как она была маленькой и дружила с козочкой. Как с мужем поехали в областной центр и там она впервые в жизни пошла в ресторан. А потом он ей шаль расписную купил. А потом забрюхатела – и муж песни в её живот пел, чтобы ребёнок &#171;в красоте песен жил&#187;. Как первенца своего на руки взяла. Как сердце её при этом &#171;зашлось&#187;.</p>
<p>&#8212; От счастья?</p>
<p>&#8212; Да.</p>
<p>&#8212; А каким рос первенец?</p>
<p>Следующий день был днём рассказов о сыне. Потом о внуке – и выяснилось, что он не злодей и бабушку по-своему любит, заботится о ней, только язык у него дурной.</p>
<p>&#8230;Когда сын пришёл её навестить, я сказала, что мать всё время его и внука вспоминает и рассказывает о них разное хорошее. Тот растерялся: &#171;Я думал, она обычно на нас жалуется&#187;. Даже чуть не прослезился&#8230; А на другой день пришёл внук&#8230;</p>
<p>Короче, ангелы сотворили чудо. В семье бабушки, кажется, поселился мир. Бабушка через неделю призналась, что жизнь у неё была хоть трудная, но в общем-то счастливая. А врач отметил, что у неё стабилизировалось давление&#8230;</p>
<p>Такая вот история. Из жизни. Вдруг кому-то пригодится?</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.kontinent.org/tag/%d0%ba%d0%b0%d1%80%d0%b8%d0%bd%d0%b0-%d0%b0%d1%80%d1%83%d1%87%d0%b5%d0%b0%d0%bd-%d0%bc%d1%83%d1%81%d0%b0%d1%8d%d0%bb%d1%8f%d0%bd/" rel="tag">Карина Аручеан-Мусаэлян</a></span>				<span style="display:none" class="updated">2018-04-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kontinent.org/author/zomo3469/" title="Записи Редакция" rel="author">Редакция</a></strong></div>
								

          <!--  Начало кода нового шаринга  -->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype,telegram" data-counter=""></div>
<!--  Конец кода нового шаринга  -->	

								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги:<a href="http://www.kontinent.org/tag/%d0%ba%d0%b0%d1%80%d0%b8%d0%bd%d0%b0-%d0%b0%d1%80%d1%83%d1%87%d0%b5%d0%b0%d0%bd-%d0%bc%d1%83%d1%81%d0%b0%d1%8d%d0%bb%d1%8f%d0%bd/" rel="tag">Карина Аручеан-Мусаэлян</a></p>
		

				
				
		
			
				
					
		
		    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c21083',
        id: '40437',
        channel: '21083'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-20" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
					<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kontinent.literature"><a href="https://www.facebook.com/kontinent.literature">Новый Kонтинент</a></blockquote></div></div>			</div>
					<div id="text-html-widget-16" class="text-html-box" style="text-align:center;">
			<a title="Мадам Вилькори | Бабочка на булавочке, или Блинчик с начинкой" href="https://ridero.ru/books/babochka_na_bulavochke_ili_blinchik_s_nachinkoi/" target="_blank" rel="nofollow"><img alt="Мадам Вилькори | Бабочка на булавочке, или Блинчик с начинкой" src="http://www.kontinent.org/wp-content/uploads/2017/09/vilkori.png"/></a>			</div>
					<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			<a title="Bagriy & Company" href="http://bagriycompany.com/" target="_blank" rel="nofollow"><img src="http://www.kontinent.org/wp-content/uploads/2017/09/BagriyCompany.jpg"/></a>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>НОВЫЕ ПУБЛИКАЦИИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/kak-ya-optimizirovala-babushku/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/04/234rdsf-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Карина Аручеан-Мусаэлян" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/kak-ya-optimizirovala-babushku/">Карина Аручеан-Мусаэлян | Как я оптимизировала бабушку (быль)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11.04.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/vstrechnie-perspektivi/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/04/30_009419-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/vstrechnie-perspektivi/">Встречные перспективы или Ориентальное измерение русской живописи</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10.04.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/smotrite/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/04/34ewfsad-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/smotrite/">«Смотрите&#8230;»</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10.04.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/andrey-ladoga-noch-kurgan-raduga/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/04/Kurgan-01-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.kontinent.org/wp-content/uploads/2018/04/Kurgan-01-1-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2018/04/Kurgan-01-1-300x204.jpg 300w, http://www.kontinent.org/wp-content/uploads/2018/04/Kurgan-01-1.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/andrey-ladoga-noch-kurgan-raduga/">Андрей Ладога | Ночь. Курган. Радио</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>07.04.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/ilia-abel-jenskie-verbatimy-potancuem/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/04/4-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/ilia-abel-jenskie-verbatimy-potancuem/">Илья Абель | Женские verbatimы. Спектакль «Потанцуем&#8230;»</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>07.04.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/opisanie-melochey-jizni/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/04/erger-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/opisanie-melochey-jizni/">Описание мелочей жизни, которые вдруг переходят на уровень Космоса</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>06.04.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/sergey-jukovskii-basnosloviya/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/04/e5tyr-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/sergey-jukovskii-basnosloviya/">Сергей Жуковский | Баснословия</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>06.04.2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="8373145836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display: inline;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div class="count">
                                 <!--Rating@Mail.ru COUNTEr--><noindex><a target=_top
                                href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img
                                src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251"
                                border=0 height=31 width=88
                                alt="Рейтинг@Mail.ru"/></a></noindex><!--/COUNTER-->
                                <!--Russian America Top--><noindex>
                                <a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a></noindex>
                          </div>
		</div>
				
		<div class="alignleft">
			«Новый Континент» - литературно-художественный альманах.
<br>© 2017 Kontinent Media Group. All Rights Reserved.
<br>При копировании материалов сайта kontinent.org прямая индексируемая гиперссылка на источник обязательна.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх страницы"></div>
<div id="fb-root"></div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48035579 = new Ya.Metrika({
                    id:48035579,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48035579" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><div id="reading-position-indicator"></div><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-right-container">
				<div class="scroll-triggered-box stb stb-3537 stb-bottom-right"
				     id="stb-3537"
				     style="display: none;">
					<div class="stb-content">
						<p><span style="color: #ffffff;"><strong><span style="color: #000000;">ПРИСОЕДИНЯЙТЕСЬ к нашему творческому сообществу на FACEBOOK!</span></strong></span></p>
<p>&nbsp;</p>
<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature/" data-width="280" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/kontinent.literature/"><p><a href="https://www.facebook.com/kontinent.literature/">&#171;Новый Континент&#187;</a></p></blockquote>
</div>
</div>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u0438\u0441\u043a\u0430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"3537":{"id":3537,"title":"Sample Box","trigger":"percentage","triggerPercentage":40,"triggerElementSelector":"","animation":"fade","cookieTime":20,"autoHide":false,"autoShow":true,"position":"bottom-right","minimumScreenWidth":330,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>