<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php" />
<title>Соломон Воложин | Пелевин изменился</title>
<meta property="og:title" content="Соломон Воложин | Пелевин изменился - «Новый Континент»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Вообще, когда-то со мной такое было. Я теперь и не вспомню, почему. Читать «Гойю» Фейхтвангера мне б"/>
<meta property="og:url" content="http://www.kontinent.org/pelevin-izmenilsya/"/>
<meta property="og:site_name" content="«Новый Континент»"/>
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2018/05/dsrgd-600x330.jpg" />

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[219,287] -->
<meta name="description"  content="Вообще, когда-то со мной такое было. Я теперь и не вспомню, почему. Читать «Гойю» Фейхтвангера мне было трудно – я не понимал чего-то. Я даже только что попробовал поискать пример непонятного и быстро нашёл. Вот только что Гойя на приёме у герцогини Альбы, которую недавно рисовал, и получилось неудачно, в неё вдруг" />

<meta name="keywords"  content="Соломон Воложин" />

<link rel="canonical" href="http://www.kontinent.org/pelevin-izmenilsya/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев к &laquo;Соломон Воложин | Пелевин изменился&raquo;" href="http://www.kontinent.org/pelevin-izmenilsya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Ubuntu+Condensed-css'  href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed%3Aregular&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Алиса Меламуд | Про занятие девочки Миры у логопеда' href='http://www.kontinent.org/pro-zanyatie-devochki-miry-u-logopeda/' />
<link rel='next' title='Cергей Беседин | Тигр' href='http://www.kontinent.org/tigr/' />

<link rel='shortlink' href='http://www.kontinent.org/?p=21366' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fpelevin-izmenilsya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fpelevin-izmenilsya%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_lh=1&hid=8DB5709C21C067F185A5B1D0C9301067');
</script><link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2015/12/logo-fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=188718264630200";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kontinent.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
/* Custom Styles for Box 3537 */
.stb-3537 {
background: #dce1f7 !important;
color: #141414 !important;
border-color: #dd7575 !important;
border-width: 0px !important;
border-style: solid !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-3537 { display: none !important; } }
}

</style>

<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body id="top" class="post-template-default single single-post postid-21366 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kontinent.org/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Сегодня: Вторник, 29/05/2018 </span>					
				<div class="top-menu"><ul id="menu-topmen" class="menu"><li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.kontinent.org/info/">О проекте</a></li>
<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3893"><a title="Прислать материал в редакцию" href="http://www.kontinent.org/emailus/">Прислать материал в редакцию</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://www.kontinent.org/sotradv/">Сотрудничество и реклама</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="http://www.kontinent.org/printing/">Печать</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125"><a href="http://www.kontinent.org/category/archive/">Архив</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kontinent.org/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:-5px; margin-bottom:-5px;">
			<h2>								<a title="«Новый Континент»" href="http://www.kontinent.org/">
					<img src="http://www.kontinent.org/wp-content/uploads/2015/12/logo-8-dec.png" alt="«Новый Континент»"  /><strong>«Новый Континент» Литературно-художественный альманах</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.kontinent.org/printing/" title="" target="_blank">
				<img src="http://www.kontinent.org/wp-content/uploads/2015/12/banner-publishing.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-newmenu" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.kontinent.org/category/news/">Блог</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1477"><a href="http://www.kontinent.org/category/proizvedeniya/">Произведения</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="http://www.kontinent.org/category/kritika/">Литературная критика</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.kontinent.org/category/debut/">Дебют</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.kontinent.org/category/experiment/">Эксперимент</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.kontinent.org/category/photos/">Фотолаборатория</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.kontinent.org/category/iskusstvo/">Искусство и кино</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="http://www.kontinent.org/category/books/">Книжная полка</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.kontinent.org/category/books/printbooks/">Печатные издания</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://www.kontinent.org/category/books/elebooks/">Электронные</a></li>
</ul>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a title="Авторы" href="http://www.kontinent.org/authors/">Авторы</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kontinent.org">Главная</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kontinent.org/category/proizvedeniya/">ПРОИЗВЕДЕНИЯ</a></span> <span class="delimiter">/</span> <span class="current">Соломон Воложин | Пелевин изменился</span></div>
					
				
						
		<article class="post-listing post-21366 post type-post status-publish format-standard has-post-thumbnail hentry category-proizvedeniya tag-311" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Соломон Воложин | Пелевин изменился</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28.05.2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kontinent.org/category/proizvedeniya/" rel="category tag">ПРОИЗВЕДЕНИЯ</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img class="aligncenter size-full wp-image-21367" src="http://www.kontinent.org/wp-content/uploads/2018/05/dsrgd.jpg" alt="" width="600" height="400" srcset="http://www.kontinent.org/wp-content/uploads/2018/05/dsrgd.jpg 600w, http://www.kontinent.org/wp-content/uploads/2018/05/dsrgd-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Вообще, когда-то со мной такое было. Я теперь и не вспомню, почему. Читать «Гойю» Фейхтвангера мне было трудно – я не понимал чего-то. Я даже только что попробовал поискать пример непонятного и быстро нашёл. Вот только что Гойя на приёме у герцогини Альбы, которую недавно рисовал, и получилось неудачно, в неё вдруг влюбляется. Вроде, из-за того, что та оделась… махой. Не то, чтоб женщиной свободного поведения, но… Свободной. При муже она неприлично смотрела на Гойю и заигрывала с ним. Потом перестала, и он неприлично рано ушёл, зная, что больше она на него сегодня внимания не обратит. И вот его внутренний монолог:</p>
<p><em>«Женщина на возвышении все перевернула. Блаженством было чувствовать на себе взгляд больших, отливающих металлическим блеском глаз и видеть капризное, надменное лицо. Новая жизнь переполняла его. Но он знал: за то, что хорошо, – платят, и чем оно лучше, тем дороже. Он знал, эта женщина не достанется ему без борьбы и страданий, ибо человек окружен злыми духами, окружен всегда: стоит позабыться, неосторожно предаться мечтам и желаниям, – и со всех сторон налетят демоны».</em></p>
<p>После «но» мне не совсем понятно. Дорога ж открыта. Намёк дан. Чего видеть впереди борьбу и страдания? – Диалектика души…</p>
<p>Я чувствовал себя не на уровне книги.</p>
<p>То же я почувствовал от «Лампы Мафусаила» Пелевина, от части первой «Производственная повесть». Сленг то и дело (не лазить же в словарь: <strong>«стрэйт»</strong>, скажем; ну посмотрю: ответвление хардкор-субкультуры, возникшее как реакция на сексуальную революцию; а что такое «хардкор»)… Или – экономические рассуждения <strong>(<em>«Со времён Великой депрессии известно, что перевод значительных сумм в золото можно рассматривать как своего рода финансовую диверсию, ибо это серьёзно понижает скорость обращения денег»</em></strong>)… Причём курсив зачем-то. Я смотрю, как в афишу коза. Меня тут можно обмануть на каждом словосочетании. Действительно ли <strong><em>«Со времён Великой депрессии»</em></strong>, действительно ли <strong><em>«известно»</em></strong>. И т.д.</p>
<p>Что это за художественное произведение, если от читателя требуются специальные знания?</p>
<p>Или автор пускает пыль в глаза? И надо не смущаться? Ибо соль не в том…</p>
<p>В одном специальном, в чём я секу я поймал «я»-рассказчика на туфте:</p>
<p><strong>«– Мысли – это эхо электрических разрядов в нейронных цепях мозга. Сперва происходит разряд, а потом появляется мысль. То, что мы осознаём её с задержкой –доказанный научный факт. Это раз. Электрические разряды, как и все другие материальные эффекты, зависят только от начальных условий и физических законов. Это два. Значит, наше мышление – это такой же материальный, предопределенный и предсказуемый процесс, как движение бильярдных шаров по сукну или бег планет вокруг солнца. Это три…».</strong></p>
<p>Не так. По крайней мере, в слове <strong>«предсказуемый»</strong>. Если имеются в виду человеческие мысли.</p>
<p>Человек когда возник? Когда появилась у него вторая сигнальная система. А та когда? Когда нейроны лобной части мозга размножились, подняв череп на лбу, и создали материальную базу для второй сигнальной системы. А с какой стати они размножились? С той, чтоб не схватить особи невроз и не умереть от противоположных воздействий на внушаемых бесшёрстных самок со стороны шерстистых внушателей, внушающих отдать на съедение стаду детёныша: и МЫ (стадо) – превыше всего, и детёныш – тоже. Что выдаст лобная часть – не предсказуемо. Экстраординарно. Способно ввести в ступор самого внушателя и вообще перевести его в ОНИ, не люди, в отличие от МЫ, люди.</p>
<p>Что в образовавшейся культуре с участием второй сигнальной системы (человеческой) много что опять становится предсказуемым по культурным соображениям, не значит, что оно есть специфически человеческая мысль. Оно – логично. Как и всё, что было у животных с их первичной нервной системой. А специфически человеческое – это не логичное. То, чего до момента возникновения не было никогда и не предсказуемо! В искусстве ли, в религии, в науке – где угодно. Я откуда-то выписал сакраментальное высказывание такого рода: <em>«Наука – это то, что не может быть. То, что может быть – это технический прогресс».</em></p>
<p>Заход электрических сигналов во вторую сигнальную систему, да, обеспечивает это <strong>«с задержкой»</strong> навсегда после появления человека. Но человека это не характеризует. В компьютере тоже, наверно, есть некое запаздывание сигнала из-за захода электрического тока во всякие части электрической схемы компьютера. Из-за этого компьютер не становится человеком. Не мыслит, если понимать это в узком смысле.</p>
<p>Например, процитированная тирада Кримпая Сергеевича, «я»-повествователя, есть известная (мне) страшилка, которую позволяют себе запускать на лекциях всякие хулиганствующие нейробиологи-антропологи. И она, тирада, к искусству не имеет никакого отношения. К искусству имеет отношение неожиданное. Например, здесь (к искусству вымысла, как выражался Вейдле) имеет отношение превращение Крима из гомосексуалиста в… дендрофила. Он сдирает с деревьев кору, как платье, и…</p>
<p>Так что, может, действительно, надо читать и не заморачиваться на непонятное?</p>
<p>Понимать-то дело, о котором пишется, неплохо. Например, я решил проверить трёп, как я чую (трёпом), – трёп Крима фээсбэшникам:</p>
<p><strong>«Но я уже понял, как завоевать его</strong> [Семёна]<strong> сердце.</strong></p>
<p><strong>– А наши вожди… Как бы это помягче объяснить. Вот в восьмом году наехали на грузинов – и одновременно прикупили трежерис. И все было чики-чик. А тут… Ладно наехали на укров, ладно Сирия – но ведь стали при этом демонстративно покупать золото, а из трежерис – выходить… Ну вот американцы тоже вышли. В смысле, из раздумий.</strong></p>
<p><strong>Семен по-детски улыбнулся, и все следы непогоды сдуло с его лица.</strong></p>
<p><strong>Чекисты тоже заулыбались – они любят подобную фронду: она кажется им свидетельством искренности. Они, скажу вам по секрету, вообще обожают нас, либералов – и втайне завидуют нашей свободе».</strong></p>
<p>Это ж запросто проверить: трёп или правда.</p>
<p>Когда был южно-осетинский конфликт? – 8-го, 8-го, 8-го года. Какие числа вложений с августа по сентябрь? – 104,2 – 99,6. – Врёт Крим. – Когда было начало Крыма? – В конце февраля 2014-го. – Какие числа вложений с февраля по апрель? – 126,2 – 100,4 – 116,4. – Невнятно. Опять врёт Крим. Когда Россия вошла в Сирию? – В сентябре 2015-го. – Какие числа вложений с августа по декабрь? – 89,9 – 89,1 – 82,0 – 88,0 – 92,1. И опять врёт Крим. – Свобода либерала от правды. Как я и подозревал (зная Пелевина по другим вещам, но ещё молчал тут), что Пелевин взялся поиздеваться над либералами, так называемыми.</p>
<p>Но так, с нырянием в интернет, нельзя ж читать художественное произведение.</p>
<p>Да и вряд ли мыслимо думать, что сам Пелевин ориентировался на интернет-правду, когда сочинял.</p>
<p>Плохо то, что вся моя дальнейшая деятельность (разбор прочтённого) есть попытка по недопонятностям выявить, каким подсознательным идеалом движим был автор, когда сочинял своё произведение. А как я отличу нужные недопонятности от ненужных?</p>
<p>Вот, например, абы какое попавшееся затруднение. – Над патриотами он издевается открыто (<strong>«Боже мой, вот она – Россия двадцать первого века. Как объяснить этому человеку, что сама необходимость говорить на подобном ватном жаргоне – отвратительном и нелепом, согласен, – вызвана в конечном счете такими, как он </strong>[фээсбэшник]<strong>? Той средой, которую они создали? Воздухом, который они пропердели насквозь?»</strong>)…</p>
<p>Итак, над патриотами издевается открыто, а над либералами – как вы видели выше – скрыто. – Что это значит?</p>
<p>Проще всего подумать, что Пелевин просто стал, наконец, постмодернистом (нет-де того, что достойно быть идеалом). И смеётся над всем подряд. – Тогда можно не вникать, на какой стороне идейного фронта находится на некой странице упомянутый Семён, а на какой – Крим. Потому «на некой», что на иной – они могут поменяться местами. Если суметь вдуматься в то специальное, что неиссякаемо сыпется на страницы произведения. (Это я решил приписать, наткнувшись, что Пелевин знает о поршневской теории происхождения человека, которую я тоже знаю и на которую опирался в давешнем своём выпаде против <strong>«осознаём её</strong> [мысль]<strong> с задержкой».</strong>)</p>
<p>Или надо опять продемонстрировать непонятное?</p>
<p>Хорошо. – Подзаголовок книги «Крайняя битва чекистов с масонами» (это кстати). На 111-й странице <strong>«Оказалось, что он</strong> [Семён]<strong> масон».</strong> Тогда, во-первых, не понятно, с какой стати он оказался среди чекистов на той для них лекции Крима (масона?), о которой я процитировал выше. Почему на 80-й странице Семён <strong>«по-детски улыбнулся»</strong>, обнаружив полное единство с чекистами? И я не знаю, во-первых, или во-вторых, почему на 114-й странице <strong>«Я растлил Сирила </strong>[Семёна, так его переименовал Крим, вернувшись из дендрофилии в гомосексуализм]<strong>»</strong>? Растление имеется в виду и идейное тоже. Если Семён, как масон, был притворным чекистом, то как, растлённый (превращённый в либерала), он мог написать такое издевательство над либералами (почему-то опять курсивом)?</p>
<p><strong><em>«Либералы (биол.) – объединённая характерным фенотипом</em></strong> [Феноти́п – совокупность характеристик, присущих индивиду на определённой стадии развития; в данном случае – нелюди, по Поршневу, объединённые способностью внушать внушаемым, будущим людям] <strong><em>группа приматов, коллективно выживающая в холодном климате европейской России за счёт суггестивного </em></strong>[внушательского]<strong><em> гипноза других популяций и групп».</em></strong></p>
<p>Не важно, что издевательство над либералами довольно тонкое: <strong><em>(биол.)</em></strong> и нелюди (что могут знать, только знающие теорию Поршнева). Но исходит же оно от человека, превращённого Кримом-либералом со 114-й страницы в либералы…</p>
<p>А на 119-й стране этот (и другие в таком же роде) текст курсивом называется: <strong>«ватные экзерсисы»</strong>. (Раз ватные, значит, патриотические. Что объективно верно для смысла текстов. Но это уже есть прямое издевательство над патриотизмом.) – Ну?</p>
<p>Как хотите, а всё сходится только при пофигизме автора-постмодерниста.</p>
<p><em>Соломон</em><em> Воложин</em></p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.kontinent.org/tag/%d1%81%d0%be%d0%bb%d0%be%d0%bc%d0%be%d0%bd-%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d0%b8%d0%bd/" rel="tag">Соломон Воложин</a></span>				<span style="display:none" class="updated">2018-05-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kontinent.org/author/zomo3469/" title="Записи Редакция" rel="author">Редакция</a></strong></div>
								

          <!--  Начало кода нового шаринга  -->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype,telegram" data-counter=""></div>
<!--  Конец кода нового шаринга  -->	

								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги:<a href="http://www.kontinent.org/tag/%d1%81%d0%be%d0%bb%d0%be%d0%bc%d0%be%d0%bd-%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d0%b8%d0%bd/" rel="tag">Соломон Воложин</a></p>
		

				
				
		
			
				
					
		
		    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c21366',
        id: '40437',
        channel: '21366'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-20" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
					<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kontinent.literature"><a href="https://www.facebook.com/kontinent.literature">Новый Kонтинент</a></blockquote></div></div>			</div>
					<div id="text-html-widget-16" class="text-html-box" style="text-align:center;">
			<a title="Мадам Вилькори | Бабочка на булавочке, или Блинчик с начинкой" href="https://ridero.ru/books/babochka_na_bulavochke_ili_blinchik_s_nachinkoi/" target="_blank" rel="nofollow"><img alt="Мадам Вилькори | Бабочка на булавочке, или Блинчик с начинкой" src="http://www.kontinent.org/wp-content/uploads/2017/09/vilkori.png"/></a>			</div>
					<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			<a title="Bagriy & Company" href="http://bagriycompany.com/" target="_blank" rel="nofollow"><img src="http://www.kontinent.org/wp-content/uploads/2017/09/BagriyCompany.jpg"/></a>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>НОВЫЕ ПУБЛИКАЦИИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/tigr/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/05/34fsdfv-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/tigr/">Cергей Беседин | Тигр</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28.05.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/pelevin-izmenilsya/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/05/dsrgd-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/pelevin-izmenilsya/">Соломон Воложин | Пелевин изменился</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28.05.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/pro-zanyatie-devochki-miry-u-logopeda/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/05/4fesrf-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/pro-zanyatie-devochki-miry-u-logopeda/">Алиса Меламуд | Про занятие девочки Миры у логопеда</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25.05.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/grigorii-ryajskii-simulyakr-3/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/02/awfeqwef-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.kontinent.org/wp-content/uploads/2018/02/awfeqwef-1-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2018/02/awfeqwef-1-300x201.jpg 300w, http://www.kontinent.org/wp-content/uploads/2018/02/awfeqwef-1.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/grigorii-ryajskii-simulyakr-3/">Григорий Ряжский | Симулякр. Часть 3</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23.05.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/ah-esli-by-vse-tak-shodili-s-uma/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/05/ergf-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/ah-esli-by-vse-tak-shodili-s-uma/">Карина Аручеан-Мусаэлян | Ах, если бы все так сходили с ума!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23.05.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/i-nachinaetsya-vechnost/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/05/erge-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/i-nachinaetsya-vechnost/">Сергей Жуковский | И начинается вечность&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22.05.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/moskovskii-portret-segodnya/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/05/IMG_4867-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/moskovskii-portret-segodnya/">Илья Абель | Московский портрет сегодня и в ретроспективе</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19.05.2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="8373145836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display: inline;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div class="count">
                                 <!--Rating@Mail.ru COUNTEr--><noindex><a target=_top
                                href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img
                                src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251"
                                border=0 height=31 width=88
                                alt="Рейтинг@Mail.ru"/></a></noindex><!--/COUNTER-->
                                <!--Russian America Top--><noindex>
                                <a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a></noindex>
                          </div>
		</div>
				
		<div class="alignleft">
			«Новый Континент» - литературно-художественный альманах.
<br>© 2017 Kontinent Media Group. All Rights Reserved.
<br>При копировании материалов сайта kontinent.org прямая индексируемая гиперссылка на источник обязательна.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх страницы"></div>
<div id="fb-root"></div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48035579 = new Ya.Metrika({
                    id:48035579,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48035579" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><div id="reading-position-indicator"></div><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-right-container">
				<div class="scroll-triggered-box stb stb-3537 stb-bottom-right"
				     id="stb-3537"
				     style="display: none;">
					<div class="stb-content">
						<p><span style="color: #ffffff;"><strong><span style="color: #000000;">ПРИСОЕДИНЯЙТЕСЬ к нашему творческому сообществу на FACEBOOK!</span></strong></span></p>
<p>&nbsp;</p>
<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature/" data-width="280" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/kontinent.literature/"><p><a href="https://www.facebook.com/kontinent.literature/">&#171;Новый Континент&#187;</a></p></blockquote>
</div>
</div>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u0438\u0441\u043a\u0430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"3537":{"id":3537,"title":"Sample Box","trigger":"percentage","triggerPercentage":40,"triggerElementSelector":"","animation":"fade","cookieTime":20,"autoHide":false,"autoShow":true,"position":"bottom-right","minimumScreenWidth":330,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>