	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php"/>

		<title>Современный городской транспорт: трамваи Базеля</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Наш современный город заполнен машинами, маршрутками и автобусами. Иногда можно встретить велосипедистов. А вот трамваи, кажется, отходят в прошлое, хотя это очень удобный и комфортный вид транспорта. Даже в самых крупных российских мегаполисах отсутствуют по-настоящему современные трамваи. Для того чтобы убедиться в этом, стоит посмотреть на трамвайные вагоны, линии и депо в Базеле – втором по величине швейцарском городе."/>
<link rel="canonical" href="http://www.kontinent.org/sovremennyy-gorodskoy-transport-tramvai-baselya/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Современный городской транспорт: трамваи Базеля" />
<meta property="og:description" content="Наш современный город заполнен машинами, маршрутками и автобусами. Иногда можно встретить велосипедистов. А вот трамваи, кажется, отходят в прошлое, хотя это очень удобный и комфортный вид транспорта. Даже в самых крупных российских мегаполисах отсутствуют по-настоящему современные трамваи. Для того чтобы убедиться в этом, стоит посмотреть на трамвайные вагоны, линии и депо в Базеле – втором по величине швейцарском городе." />
<meta property="og:url" content="http://www.kontinent.org/sovremennyy-gorodskoy-transport-tramvai-baselya/" />
<meta property="og:site_name" content="КОНТИНЕНТ 4U" />
<meta property="article:section" content="Это интересно!" />
<meta property="article:published_time" content="2018-12-03T16:02:57+00:00" />
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2018/12/dsgbf.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="398" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Наш современный город заполнен машинами, маршрутками и автобусами. Иногда можно встретить велосипедистов. А вот трамваи, кажется, отходят в прошлое, хотя это очень удобный и комфортный вид транспорта. Даже в самых крупных российских мегаполисах отсутствуют по-настоящему современные трамваи. Для того чтобы убедиться в этом, стоит посмотреть на трамвайные вагоны, линии и депо в Базеле – втором по величине швейцарском городе." />
<meta name="twitter:title" content="Современный городской транспорт: трамваи Базеля" />
<meta name="twitter:image" content="http://www.kontinent.org/wp-content/uploads/2018/12/dsgbf.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента комментариев к &laquo;Современный городской транспорт: трамваи Базеля&raquo;" href="http://www.kontinent.org/sovremennyy-gorodskoy-transport-tramvai-baselya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=35419c3f2f6ca422bb5f5b6e66ea1f63"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500%7CRubik:400,500' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.kontinent.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"22851","token":"270deaf9e1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.kontinent.org/?p=22851' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fsovremennyy-gorodskoy-transport-tramvai-baselya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fsovremennyy-gorodskoy-transport-tramvai-baselya%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_lh=1&hid=0934A9341349DC3CEAE12E6B09D1497F');
</script>			<link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2018/08/fav.png">			<link rel="apple-touch-icon" href="http://www.kontinent.org/wp-content/uploads/2018/08/fav.png">			<link rel="apple-touch-icon" sizes="114x114" href="http://www.kontinent.org/wp-content/uploads/2018/08/fav.png">			<link rel="apple-touch-icon" sizes="72x72" href="http://www.kontinent.org/wp-content/uploads/2018/08/fav.png">			<link rel="apple-touch-icon" sizes="144x144" href="http://www.kontinent.org/wp-content/uploads/2018/08/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kontinent.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.kontinent.org\/wp-content\/uploads\/2018\/08\/logo-2019.png"
    },
    "url": "http:\/\/www.kontinent.org\/",
    "name": "\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U",
    "description": "\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U",
    "alternateName": "\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f",
    "url": "http:\/\/www.kontinent.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0421\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0439 \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442: \u0442\u0440\u0430\u043c\u0432\u0430\u0438 \u0411\u0430\u0437\u0435\u043b\u044f",
    "description": "\u041d\u0430\u0448 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0439 \u0433\u043e\u0440\u043e\u0434 \u0437\u0430\u043f\u043e\u043b\u043d\u0435\u043d \u043c\u0430\u0448\u0438\u043d\u0430\u043c\u0438, \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u043a\u0430\u043c\u0438 \u0438 \u0430\u0432\u0442\u043e\u0431\u0443\u0441\u0430\u043c\u0438. \u0418\u043d\u043e\u0433\u0434\u0430 \u043c\u043e\u0436\u043d\u043e \u0432\u0441\u0442\u0440\u0435\u0442\u0438\u0442\u044c \u0432\u0435\u043b\u043e\u0441\u0438\u043f\u0435\u0434\u0438\u0441\u0442\u043e\u0432. \u0410 \u0432\u043e\u0442 \u0442\u0440\u0430\u043c\u0432\u0430\u0438, \u043a\u0430\u0436\u0435\u0442\u0441\u044f, \u043e\u0442\u0445\u043e\u0434\u044f\u0442 \u0432 \u043f\u0440\u043e\u0448\u043b\u043e\u0435, \u0445\u043e\u0442\u044f \u044d\u0442\u043e \u043e\u0447\u0435\u043d\u044c \u0443\u0434\u043e\u0431\u043d\u044b\u0439 \u0438 \u043a\u043e\u043c\u0444\u043e\u0440\u0442\u043d\u044b\u0439 \u0432\u0438\u0434 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0430. \u0414\u0430\u0436\u0435 \u0432 \u0441\u0430\u043c\u044b\u0445 \u043a\u0440\u0443\u043f\u043d\u044b\u0445 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u043c\u0435\u0433\u0430\u043f\u043e\u043b\u0438\u0441\u0430\u0445 \u043e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0443\u044e\u0442 \u043f\u043e-\u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0435\u043c\u0443 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0435 \u0442\u0440\u0430\u043c\u0432\u0430\u0438. \u0414\u043b\u044f \u0442\u043e\u0433\u043e \u0447\u0442\u043e\u0431\u044b \u0443\u0431\u0435\u0434\u0438\u0442\u044c\u0441\u044f \u0432 \u044d\u0442\u043e\u043c, \u0441\u0442\u043e\u0438\u0442 \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043d\u0430 \u0442\u0440\u0430\u043c\u0432\u0430\u0439\u043d\u044b\u0435 \u0432\u0430\u0433\u043e\u043d\u044b, \u043b\u0438\u043d\u0438\u0438 \u0438 \u0434\u0435\u043f\u043e \u0432 \u0411\u0430\u0437\u0435\u043b\u0435 \u2013 \u0432\u0442\u043e\u0440\u043e\u043c \u043f\u043e \u0432\u0435\u043b\u0438\u0447\u0438\u043d\u0435 \u0448\u0432\u0435\u0439\u0446\u0430\u0440\u0441\u043a\u043e\u043c \u0433\u043e\u0440\u043e\u0434\u0435.",
    "datePublished": "2018-12-03",
    "dateModified": "2018-12-03",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.kontinent.org\/wp-content\/uploads\/2018\/12\/dsgbf.jpg",
        "width": 600,
        "height": 398
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.kontinent.org\/sovremennyy-gorodskoy-transport-tramvai-baselya\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.kontinent.org/wp-content/bs-booster-cache/8376826fe769be85ec44955a956e2955.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1543747755' href='http://www.kontinent.org/wp-content/bs-booster-cache/8b03909e7501516574e526d53ba98adf.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-22851 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-568 single-cat-568  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-d" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
				<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.kontinent.org/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.kontinent.org/wp-content/uploads/2018/08/logo-2019.png"
			     alt="КОНТИНЕНТ"  data-bsrjs="http://www.kontinent.org/wp-content/uploads/2018/08/logo-2019-retina.png"  />

			<span class="site-title">КОНТИНЕНТ - Полезная и интересная информация</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="http://www.kontinent.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-22563" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22563"><a href="http://www.kontinent.org/recentposts/">НОВОЕ</a></li>
<li id="menu-item-21803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-568 better-anim-fade menu-item-21803"><a href="http://www.kontinent.org/category/interesnoe/">ЭТО ИНТЕРЕСНО</a></li>
<li id="menu-item-21801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-569 better-anim-fade menu-item-21801"><a href="http://www.kontinent.org/category/zdorovie/">ЗДОРОВЬЕ</a></li>
<li id="menu-item-21802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-570 better-anim-fade menu-item-21802"><a href="http://www.kontinent.org/category/psihologia/">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-21800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-571 better-anim-fade menu-item-21800"><a href="http://www.kontinent.org/category/kulinaria/">ЕДА И КУЛИНАРИЯ</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.kontinent.org/" itemprop="url" rel="home">
											<img src="http://www.kontinent.org/wp-content/uploads/2018/08/logo-2019.png"
						     alt="КОНТИНЕНТ 4U"  data-bsrjs="http://www.kontinent.org/wp-content/uploads/2018/08/logo-2019-retina.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.kontinent.org" rel="home""><span itemprop='name'>Главная</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.kontinent.org/category/interesnoe/" ><span itemprop='name'>Это интересно!</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Современный городской транспорт: трамваи Базеля</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.kontinent.org/sovremennyy-gorodskoy-transport-tramvai-baselya/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-22851" class="post-22851 post type-post status-publish format-standard has-post-thumbnail  category-interesnoe single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Современный городской транспорт: трамваи Базеля</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-12-03T18:02:57+00:00">Опубликовано: <b>Декабрь 3, 2018</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<figure id="attachment_22852" style="width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-22852" src="http://www.kontinent.org/wp-content/uploads/2018/12/dsgbf.jpg" alt="" width="600" height="398" srcset="http://www.kontinent.org/wp-content/uploads/2018/12/dsgbf.jpg 600w, http://www.kontinent.org/wp-content/uploads/2018/12/dsgbf-300x199.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Photo copyright: <a href="https://www.flickr.com/photos/gnm2010/6748995853/">Gerard &#8212; Nicolas Mannes</a>. CC BY-ND 2.0</figcaption></figure>
<p>Наш современный город заполнен машинами, маршрутками и автобусами. Иногда можно встретить велосипедистов. А вот трамваи, кажется, отходят в прошлое, хотя это очень удобный и комфортный вид транспорта. Даже в самых крупных российских мегаполисах отсутствуют по-настоящему современные трамваи. Для того чтобы убедиться в этом, стоит посмотреть на трамвайные вагоны, линии и депо в Базеле – втором по величине швейцарском городе.</p>
<p>Трамвайные линии стали прокладывать в Базеле еще с 1895 года. Они пересекают всю территорию города, охватывая и прилегающие небольшие поселки. Есть линии, которые проложены в Германию и Францию. Движение на них возобновили в 2014 и 2017 годах соответственно.</p>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-580-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="3915609490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-336-280-mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2197890068"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>В городе за сто лет демонтировали только одну линию, пустив по маршруту автобус. Последние, наряду с маршрутками и машинами, так и не получили массового распространения. На вопрос, почему в Базеле продолжают совершенствовать трамвайный транспорт, власти города объясняют это отсутствием автомобильного лобби, которое было присуще соседям.</p>
<p>Весь городской транспорт состоит из трамваев, электричек, автобусов и поездов. Система оплаты проезда очень проста и удобна: купленный билет действителен сразу на все виды транспорта.</p>
<figure id="attachment_22853" style="width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-22853" src="http://www.kontinent.org/wp-content/uploads/2018/12/erverv.jpg" alt="" width="600" height="398" srcset="http://www.kontinent.org/wp-content/uploads/2018/12/erverv.jpg 600w, http://www.kontinent.org/wp-content/uploads/2018/12/erverv-300x199.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Photo copyright: <a href="https://www.flickr.com/photos/gnm2010/9117551668/">Gerard &#8212; Nicolas Mannes</a>. CC BY-ND 2.0</figcaption></figure>
<p>Организацией и управлением трамваями занимается два оператора: городской и областной. Вагоны на этих линиях разного цвета: в городе – зеленого, за городом – желтого. Они немного отличаются по конструкции, так как загородный трамвай должен быть приспособлен к железнодорожным путям. Для пассажиров сразу понятно, где какой маршрут.</p>
<div class='code-block code-block-3' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NEW-ORG-after-title-336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="7240630159"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Расписание движения четкое и строго контролируемое. Интервал сохраняется в пределах 7-8 минут. Согласно правилам, вагоны должны заполняться не более чем на 60 процентов.</p>
<p>Трамваи больше походят на длинных гусениц, части которых гибкие и подвижные. Внутри вагоны отделаны под дерево. Это не дань старине, а пожелание самих горожан: они посчитали мягкие сидушки менее гигиеничными.</p>
<p>Пригородные трамваи обеспечены беспроводным Интернетом. Это и понятно, ведь в долгой поездке по полям пассажирам нужно чем-то себя занять. На таких путях, как в Швейцарии, в трамвае можно читать, слушать музыку, абсолютно не беспокоясь о тряске, грохоте и вибрации.</p>
<figure id="attachment_22854" style="width: 450px" class="wp-caption aligncenter"><img class="size-full wp-image-22854" src="http://www.kontinent.org/wp-content/uploads/2018/12/dfbdf.jpg" alt="" width="450" height="557" srcset="http://www.kontinent.org/wp-content/uploads/2018/12/dfbdf.jpg 450w, http://www.kontinent.org/wp-content/uploads/2018/12/dfbdf-242x300.jpg 242w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption class="wp-caption-text">Photo copyright: <a href="https://www.flickr.com/photos/rvoegtli/4993851786/">Rosmarie Voegtli</a>. CC BY 2.0</figcaption></figure>
<p>Пересадки с маршрута на маршрут происходят на соединительных узлах – хабах. Действуют они по принципу метро, только наземного: на одну линию приходится один маршрут. Всего внутренних городских направлений 9, общей протяженностью 75 км. На 3 км линия «заходит» во Францию, и на 2 км – в Германию.</p>
<p>Заграничные лини строились Швейцарией, а обслуживание ведется уже тамошними операторами. В соседние страны ходят особые трамваи: французы и немцы очень придирчивы к вагонам, долго выбирают и сертифицируют модели.</p>
<p>Швейцарцы предпочли трамваи канадского производства – фирмы Бомбардье. У них низкая посадка и отсутствуют ступеньки.</p>
<div class='code-block code-block-4 ai-viewport-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-580-400-after15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="5088611439"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-336-after-15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4976930799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Трамвай в Базеле продолжает оставаться основным видом передвижения. На его долю приходится 35 % всех городских поездок. Да и все улицы устроены так, чтобы уменьшить поток автомобилей, отдавая предпочтение трамвайному передвижению.</p>
<p>Понравилась статья? Сделайте репост, чтобы поделиться ею с друзьями!</p>
<p><em><a href="https://facte.ru/tec/sovremennyj-gorodskoj-transport-tramvai-bazelja">Источник</a></em></p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="number">1</b>
									</span>
				<span class="social-item facebook has-count has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kontinent.org%2Fsovremennyy-gorodskoy-transport-tramvai-baselya%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span><span class="number">1</span></a></span><span class="social-item ok-ru has-title"><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=http%3A%2F%2Fwww.kontinent.org%2Fsovremennyy-gorodskoy-transport-tramvai-baselya%2F&st.comments=%D0%A1%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%3A+%D1%82%D1%80%D0%B0%D0%BC%D0%B2%D0%B0%D0%B8+%D0%91%D0%B0%D0%B7%D0%B5%D0%BB%D1%8F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-ok-ru','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-ok-ru"></i></span><span class="item-title">OK.ru</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.kontinent.org%2Fsovremennyy-gorodskoy-transport-tramvai-baselya%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%A1%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%3A+%D1%82%D1%80%D0%B0%D0%BC%D0%B2%D0%B0%D0%B8+%D0%91%D0%B0%D0%B7%D0%B5%D0%BB%D1%8F&url=http%3A%2F%2Fwww.kontinent.org%2Fsovremennyy-gorodskoy-transport-tramvai-baselya%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%A1%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%3A+%D1%82%D1%80%D0%B0%D0%BC%D0%B2%D0%B0%D0%B8+%D0%91%D0%B0%D0%B7%D0%B5%D0%BB%D1%8F %0A%0A http%3A%2F%2Fwww.kontinent.org%2Fsovremennyy-gorodskoy-transport-tramvai-baselya%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D0%A1%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%3A+%D1%82%D1%80%D0%B0%D0%BC%D0%B2%D0%B0%D0%B8+%D0%91%D0%B0%D0%B7%D0%B5%D0%BB%D1%8F http%3A%2F%2Fwww.kontinent.org%2Fsovremennyy-gorodskoy-transport-tramvai-baselya%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.kontinent.org%2Fsovremennyy-gorodskoy-transport-tramvai-baselya%2F&text=%D0%A1%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%3A+%D1%82%D1%80%D0%B0%D0%BC%D0%B2%D0%B0%D0%B8+%D0%91%D0%B0%D0%B7%D0%B5%D0%BB%D1%8F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
				</article>
			</div>
    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c22851',
        id: '40437',
        channel: '22851'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-likebox-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/Kontinent-4U-2028859744091356/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="ru_RU"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t3 sh-s1 main-term-571">

			
									<a href="http://www.kontinent.org/category/kulinaria/" class="main-link">
							<span class="h-text main-term-571">
								 НОВОЕ НА САЙТЕ:							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-22851 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Современный городской транспорт: трамваи Базеля" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2018/12/dsgbf-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/sovremennyy-gorodskoy-transport-tramvai-baselya/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/sovremennyy-gorodskoy-transport-tramvai-baselya/" class="post-url post-title">
			Современный городской транспорт: трамваи Базеля		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-03T18:02:57+00:00">Декабрь 3, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-22848 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Что происходит с хорошими манерами в Интернете" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2018/12/sdvsdv-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/chto-proishodit-s-horoshimi-manerami-v-internete/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/chto-proishodit-s-horoshimi-manerami-v-internete/" class="post-url post-title">
			Что происходит с хорошими манерами в Интернете		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-02T12:49:03+00:00">Декабрь 2, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-22845 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Десять стран с уникальными особенностями" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2018/12/rgergre-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/desyat-stran-s-unikalnymi-osobennostyami/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/desyat-stran-s-unikalnymi-osobennostyami/" class="post-url post-title">
			Десять стран с уникальными особенностями		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-02T12:24:15+00:00">Декабрь 2, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-22841 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-570">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Женщины засыпают рядом с собакой лучше, чем с партнером или кошкой, утверждают ученые" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2018/11/defwef-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/jenchiny-luchshe-zasypaut-s-sobakoy/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/jenchiny-luchshe-zasypaut-s-sobakoy/" class="post-url post-title">
			Женщины засыпают рядом с собакой лучше, чем с партнером или&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-11-29T14:17:01+00:00">Ноябрь 29, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-22836 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Почему существуют различия в успеваемости по математике и чтению между девочками и мальчиками" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2018/11/e5ter-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/pochemu-suchestvuiut-razlichiya-v-uspevaemosti-mejdu-malchikami-i-devochkami/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/pochemu-suchestvuiut-razlichiya-v-uspevaemosti-mejdu-malchikami-i-devochkami/" class="post-url post-title">
			Почему существуют различия в успеваемости по математике и&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-11-25T16:50:26+00:00">Ноябрь 25, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-22833 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-570">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ученые выяснили, в чем секрет сексуального успеха мужчин" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2018/11/4grtgrty-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/uchenie-viyasnili-v-chem-sekret-seksualnogo-uspeha-mujchin/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/uchenie-viyasnili-v-chem-sekret-seksualnogo-uspeha-mujchin/" class="post-url post-title">
			Ученые выяснили, в чем секрет сексуального успеха мужчин		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-11-25T16:45:06+00:00">Ноябрь 25, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-22830 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-569">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ученые доказали: половой гормон помогает мужчинам бороться с депрессией" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2018/11/fergfewr-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/polovoy-gormon-pomgaet-mujchinam-borotsya-s-depressiey/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/polovoy-gormon-pomgaet-mujchinam-borotsya-s-depressiey/" class="post-url post-title">
			Ученые доказали: половой гормон помогает мужчинам бороться с&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-11-24T13:14:34+00:00">Ноябрь 24, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="1962708150"
          data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="6"
data-matched-content-columns-num="1"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://www.kontinent.org/archive.php" target="_blank">Архив сайта</a><br>
© 2018 - КОНТИНЕНТ 4U. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<div>
<!--Rating@Mail.ru COUNTEr--><a target=_top href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251" border=0 height=31 width=88 alt="Рейтинг@Mail.ru"/></a><!--/COUNTER-->
<!--Russian America Top-->
<a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a>
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48035579 = new Ya.Metrika({
                    id:48035579,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48035579" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0412\u0441\u0435","tabs_more":"\u0411\u043e\u043b\u044c\u0448\u0435","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.kontinent.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js?ver=35419c3f2f6ca422bb5f5b6e66ea1f63'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js?ver=35419c3f2f6ca422bb5f5b6e66ea1f63'></script>
<script type='text/javascript' async="async" src='http://www.kontinent.org/wp-content/bs-booster-cache/1334d624f9425874865ae4ae30c726f6.js?ver=35419c3f2f6ca422bb5f5b6e66ea1f63'></script>

</body>
</html>