<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php" />
<title>Соломон Воложин | Пирогова. «Давайте играть. Почему бы и нет?»</title>
<meta property="og:title" content="Соломон Воложин | Пирогова. «Давайте играть. Почему бы и нет?» - «Новый Континент»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Я попробую понять, что хотела сказать Пирогова своим перформансом 2015 года «Давайте играть. Почему"/>
<meta property="og:url" content="http://www.kontinent.org/solomon-volozin-prigova/"/>
<meta property="og:site_name" content="«Новый Континент»"/>
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2017/06/dfvedx-600x330.jpg" />

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[219,314] -->
<meta name="description"  content="Я попробую понять, что хотела сказать Пирогова своим перформансом 2015 года «Давайте играть. Почему бы и нет?»" />

<meta name="keywords"  content="Соломон Воложин" />

<link rel="canonical" href="http://www.kontinent.org/solomon-volozin-prigova/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев к &laquo;Соломон Воложин | Пирогова. «Давайте играть. Почему бы и нет?»&raquo;" href="http://www.kontinent.org/solomon-volozin-prigova/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Ubuntu+Condensed-css'  href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed%3Aregular&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.kontinent.org/?p=4496' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fsolomon-volozin-prigova%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fsolomon-volozin-prigova%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_logHuman=1&hid=729646ADCAB1860AEF0CB1895C083326');
</script><link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2015/12/logo-fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=188718264630200";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kontinent.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.kontinent.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a75f38d088&wpp_id=4496';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">
/* Custom Styles for Box 3537 */
.stb-3537 {
background: #dce1f7 !important;
color: #141414 !important;
border-color: #dd7575 !important;
border-width: 0px !important;
border-style: solid !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-3537 { display: none !important; } }
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-4496 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kontinent.org/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Сегодня: Воскресенье, 04/06/2017 </span>					
				<div class="top-menu"><ul id="menu-topmen" class="menu"><li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.kontinent.org/info/">О проекте</a></li>
<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3893"><a title="Прислать материал в редакцию" href="http://www.kontinent.org/emailus/">Прислать материал в редакцию</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://www.kontinent.org/sotradv/">Сотрудничество и реклама</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="http://www.kontinent.org/printing/">Печать</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125"><a href="http://www.kontinent.org/archive_rus.html">Архив</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kontinent.org/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:-5px; margin-bottom:-5px;">
			<h2>								<a title="«Новый Континент»" href="http://www.kontinent.org/">
					<img src="http://www.kontinent.org/wp-content/uploads/2015/12/logo-8-dec.png" alt="«Новый Континент»"  /><strong>«Новый Континент» Литературно-художественный альманах</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.kontinent.org/printing/" title="" target="_blank">
				<img src="http://www.kontinent.org/wp-content/uploads/2015/12/banner-publishing.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-newmenu" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.kontinent.org/category/news/">Блог</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="http://www.kontinent.org/category/proizvedeniya/">Произведения</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="http://www.kontinent.org/category/kritika/">Литературная критика</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.kontinent.org/category/debut/">Дебют</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.kontinent.org/category/experiment/">Эксперимент</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.kontinent.org/category/photos/">Фотолаборатория</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1107"><a href="http://www.kontinent.org/category/iskusstvo/">Искусство и кино</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="http://www.kontinent.org/category/books/">Книжная полка</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.kontinent.org/category/books/printbooks/">Печатные издания</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://www.kontinent.org/category/books/elebooks/">Электронные</a></li>
</ul>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a title="Авторы" href="http://www.kontinent.org/authors/">Авторы</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kontinent.org">Главная</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kontinent.org/category/iskusstvo/">ИСКУССТВО И КИНО</a></span> <span class="delimiter">/</span> <span class="current">Соломон Воложин | Пирогова. «Давайте играть. Почему бы и нет?»</span></div>
					
				
						
		<article class="post-listing post-4496 post type-post status-publish format-standard has-post-thumbnail hentry category-iskusstvo tag-311" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Соломон Воложин | Пирогова. «Давайте играть. Почему бы и нет?»</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>04.06.2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kontinent.org/category/iskusstvo/" rel="category tag">ИСКУССТВО И КИНО</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Я попробую понять, что хотела сказать Пирогова своим перформансом 2015 года «Давайте играть. Почему бы и нет?» (см. <strong><a href="https://vimeo.com/155298800">тут</a></strong>).</p>
<p>Хоть оторопь берёт, этот перформанс глядя.</p>
<p>Но. Мало ли что на свете вводит в оторопь.</p>
<p>Я оттолкнулся от одного слова, применённого Пироговой, сказанного в интервью мимоходом: <em><a href="http://www.colta.ru/articles/art/11140">«Был полный дзен…»</a>.</em></p>
<p>Ну слышал звон, что такое дзен…</p>
<p>А ну, подробнее.</p>
<p>Это пассивный демонизм, насколько я понимаю. Уйти от всего возмущавшего в Этой жизни в бесчувствие. Только не созерцанием своего пупа, а – у Пироговой в «Давайте…» – «созерцанием» своего безмысленного движения, каким-то чудом синхронизированного с партнёрами.</p>
<p>Можно думать, что это достижимо не столько предварительной тренировкой, как у артистов, а <em>«чтобы атмосфера внутри была заряжена получением удовольствия от процесса, а не то, что мы просто выполняем какое-то задание» (Там же)</em>.</p>
<p>Мне это трудно представить. Меня раз позвали петь в хоре, раздали упрощенные какие-то ноты со словами. А я в нотах не понимаю. И мелодия – незнакомая. Пришлось в долю секунды улавливать, как поют соседи, и присоединяться – Ад для меня. Я тотчас отказался дальше присутствовать. С другой стороны, я наблюдал раз за девочкой двух лет на дне рождения. Дети старше её довольно бессмысленно, копируя друг друга, что-то ритмически кричали и прыгали – довольно организовано. Она подражала и попадала в такт лишь чуть хуже старших. И радовалась лишь чуть менее естественно, чем они – из-за необходимости подражать. А у тех всё так быстро схватывалось вслед заводиле, который то и дело менялся, что казалось, что у них полностью синхронная радость и движения.</p>
<p>Начинается перформанс (временная метка 06:27) с детской игры «Колдуны». Водящий (колдун) заколдовывает (обездвиживает), кого догнал и дотронулся рукой. Заколдованный останавливается и разводит руки в стороны. Любой незаколдованный, коснувшись его, может расколдовать. Что чревато тем, что сам окажешься заколдованным сторожащим колдуном. (Мы, класс, помню, разбивались на две части и в перемены так отчаянно носились по школьному двору, что ой.) У перформансистов, чтоб не заколдовал явно догоняющий, ещё можно лечь на пол, и колдуну придётся искать другую жертву. У нас такой пощады не было. И страсти кипели.</p>
<p>А эти – тяготятся. Ясно: по правилам же игра. А правила – это несвобода. Хочется же – Свободы. Свободы от всяких правил. Дзена хочется. Ухода не только от правил, но и вообще от всякого смысла. И – парадокс – это достигается коллективом из семи человек.</p>
<p>Сперва (на временной отметке 14:00) одна заколдованная вдруг начинает не просто держать руки в стороны, а периодически их поднимать, чтоб раз хлопнуть в ладоши и – опять в стороны. Другая участница со сложенными наверху ладонями молитвенно полусклонилась к первой. Первая осложнила себе жизнь, становясь на одну ногу. Вторая наклонилась совсем и взяла себя руками за щиколотки. (Остальные смотрят.) Третья наклонилась влево, вытянув правую руку в сторону. К редкому аплодисменту первой присоединяется какая-то песенка. Вторая, так же в три погибели склонённая, начинает почти под песенку подскакивать. Третья в таком же ритме начинает правой рукой махать. Остальные перестают стоять и смотреть, а пошли. По кругу, получается. И начинает складываться вместо ритма-хлопания ритм-мычание идущих. На четырёх нотах: соль – ми – фа – ре (16:05). Кто-то из парней прокричал что-то дурным голосом (16:23). А мычание не прервалось. Вопль повторился (16:28). Хор-мычание не прервалось. Ещё вопль (16:36). Ещё (16:44). Ещё несколько воплей – желание освободиться от мычания. Мычание побеждает (17:12). Идут все по кругу, как лошадь, привязанная к столбу, и мычат четыре ноты. Одна отстала и стоит (17:42). Примкнула (18:11). Парень с девушкой остановились и целуются (18:31). Остальные мычат и идут. Когда к ним приблизились шедшие по кругу, эти двое с ними слились (19:18). И мычание с ходьбой продолжились. Всем, чувствуется, надоело. Один падает на пол (20:19). Две оторвались от бредущих по кругу и стали парня поднимать. Подняли. Одна из поднимавших упала. Стоящие принялись её поднимать. Подняли. Вторая упала. Стали поднимать её. Подняли. Парень упал. А хор ходит и мычит. А те по очереди падают и их поднимают. И ещё раз. И ещё. Наконец (21:20) встроились в толпу понуро бредущих и мычащих. Заводила отстала и стоит (22:09). Ещё одна – тоже (22:20). Смотрят друг на друга (кажется, улыбнувшись – вышла из игры одна). Подошедшая к ним толпа их втягивает (23:02). Целовавшаяся пара отстала (23:16). Пошла прочь (23:32). Остановилась. Втянулась в толпу (24:08). Вместо «м» как-то незаметно «а» стали петь. Откуда-то иные звуки слышны, а один парень смотрит на наручные часы (24:47). Нет. Это не часы, а якобы младенец у него на руках, и он ему козу показывает и качает. И пришедшая к ним на следующем круге толпа их втягивает в себя (25:35). И – те же четыре ноты всё… Все, кроме целовавшихся, начинают друг на друга махать руками (26:15). То не махание руками, а какой-то танец дикарей. Всем телом (26:26). Но четыре унылые ноты звучат не прерываясь. Подошедшие к ним на следующем круге двое когда-то целовашихся втягивают дрыгавшихся опять в мерную ходьбу и нытьё (26:53). Хор звучит стройно. Но недолго. Один стал колени (в изнеможении?), а его по голове гладит другая (27:55). Хор расстраивается (28:34). Но толпа на следующем круге втягивает отставших. (Получается принудиловка какая-то, а не свобода…) Хор восстановился (28:52). Но что-то они остановились, и девушки занялись своими волосами (29:23). Однако хор не прекратился. Но поют только два парня, так и идущие по кругу (29:38). На следующем круге они втягивают девушек в своё шествие, и хор восстановился. Всё возвращается на круги своя… Скука. Какой-то гвалт (30:29). Строй распался и все дико хохочут (30:34). Истерика. Сцена понемногу пустеет (31:06). Сгибаясь от смеха с неё уходят артисты. Остаётся молча идти по кругу заводила с волосами, свесившимися на лоб (31:10). Истерика утихает (31:23). Заводила идёт по кругу понурившись и что-то тихо поёт (31:27). Круг. Второй. Умолкает. Уходит (32:57).</p>
<p>Вы выдержали?</p>
<p>Такова цена Свободы. И ухода от впечатлений бытия.</p>
<p>Я б сказал, что Пирогова добилась доведения зрителя до чеховского предвзрыва. Ну да, Чехов был ницшеанец, активный демонист, а Пирогова дзен-буддистка, пассивная демонистка. Просветление (не меньше), которого требует после предвзрыва сам взрыв, даже и процитировать нельзя. Как в настоящем произведении неприкладного искусства.</p>
<p>Вот только слово «дзен» Пирогова знает. Значит, не подсознателен её пробуддистский идеал. Значит, иллюстратор она, а не художник. А?</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.kontinent.org/tag/%d1%81%d0%be%d0%bb%d0%be%d0%bc%d0%be%d0%bd-%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d0%b8%d0%bd/" rel="tag">Соломон Воложин</a></span>				<span style="display:none" class="updated">2017-06-04</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kontinent.org/author/rehy197/" title="Записи Редакция" rel="author">Редакция</a></strong></div>
								

          <!--  Начало кода нового шаринга  -->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype,telegram" data-counter=""></div>
<!--  Конец кода нового шаринга  -->	

								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги:<a href="http://www.kontinent.org/tag/%d1%81%d0%be%d0%bb%d0%be%d0%bc%d0%be%d0%bd-%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d0%b8%d0%bd/" rel="tag">Соломон Воложин</a></p>
		

				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>ТАКЖЕ В РУБРИКЕ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-10/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/05/dcwqfe-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-10/" rel="bookmark">Михаил Лемхин | Обзор DVD №10</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30.05.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/lia-abel-sinyaya-ptica-yuria-grimova/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/05/fr34qer-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/lia-abel-sinyaya-ptica-yuria-grimova/" rel="bookmark">Илья Абель | «Синяя птица» Юрия Грымова, или Де/ань Цукерберга/у</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27.05.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-9/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/05/sfwefw-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-9/" rel="bookmark">Михаил Лемхин | Обзор DVD № 9</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22.05.2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
		    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c4496',
        id: '40437',
        channel: '4496'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="8373145836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display: inline;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			</div>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>САМОЕ ЧИТАЕМОЕ СЕЙЧАС</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://www.kontinent.org/bistrie-dengi/" title="Сергей Беседин | Быстрые деньги (практически быль)" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/4457-featured-90x90.jpg" width="90" height="90" title="Сергей Беседин | Быстрые деньги (практически быль)" alt="Сергей Беседин | Быстрые деньги (практически быль)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/bistrie-dengi/" title="Сергей Беседин | Быстрые деньги (практически быль)" class="wpp-post-title" target="_self">Сергей Беседин | Быстрые деньги (практически быль)</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/andrey-ladoga-nemnogo-prodaznoy-lubvi/" title="Андрей Ладога | Немного продажной любви" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/4476-featured-90x90.jpg" width="90" height="90" title="Андрей Ладога | Немного продажной любви" alt="Андрей Ладога | Немного продажной любви" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/andrey-ladoga-nemnogo-prodaznoy-lubvi/" title="Андрей Ладога | Немного продажной любви" class="wpp-post-title" target="_self">Андрей Ладога | Немного продажной любви</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/eduard-bresler-neprikritoe-svinstvo/" title="Эдуард Бреслер | Неприкрытое свинство" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/4446-featured-90x90.jpg" width="90" height="90" title="Эдуард Бреслер | Неприкрытое свинство" alt="Эдуард Бреслер | Неприкрытое свинство" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/eduard-bresler-neprikritoe-svinstvo/" title="Эдуард Бреслер | Неприкрытое свинство" class="wpp-post-title" target="_self">Эдуард Бреслер | Неприкрытое свинство</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/evgenii-farber-mysl-izmeny-ne-prostila/" title="Евгений Фарбер | Мысль измены не простила" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/4469-featured-90x90.jpg" width="90" height="90" title="Евгений Фарбер | Мысль измены не простила" alt="Евгений Фарбер | Мысль измены не простила" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/evgenii-farber-mysl-izmeny-ne-prostila/" title="Евгений Фарбер | Мысль измены не простила" class="wpp-post-title" target="_self">Евгений Фарбер | Мысль измены не простила</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/ergant-samoylov-alin-zvonok-ne-rabotaet/" title="Эгрант Самойлов-Алин | Звонок не работает, стучите!" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/4474-featured-90x90.jpg" width="90" height="90" title="Эгрант Самойлов-Алин | Звонок не работает, стучите!" alt="Эгрант Самойлов-Алин | Звонок не работает, стучите!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/ergant-samoylov-alin-zvonok-ne-rabotaet/" title="Эгрант Самойлов-Алин | Звонок не работает, стучите!" class="wpp-post-title" target="_self">Эгрант Самойлов-Алин | Звонок не работает, стучите!</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/ilia-abel-pervonachalnii-brodskii/" title="Илья Абель | Первоначальный Бродский" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/4448-featured-90x90.jpg" width="90" height="90" title="Илья Абель | Первоначальный Бродский" alt="Илья Абель | Первоначальный Бродский" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/ilia-abel-pervonachalnii-brodskii/" title="Илья Абель | Первоначальный Бродский" class="wpp-post-title" target="_self">Илья Абель | Первоначальный Бродский</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/kritika/" class="cat-id-103">ЛИТЕРАТУРНАЯ КРИТИКА</a></span></span> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kontinent.literature"><a href="https://www.facebook.com/kontinent.literature">Новый Kонтинент</a></blockquote></div></div>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>НОВЫЕ ПУБЛИКАЦИИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/victor-hatenovskiy-stihi/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/03/hatenovski-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Виктор Хатеновский" srcset="http://www.kontinent.org/wp-content/uploads/2017/03/hatenovski-1-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2017/03/hatenovski-1-300x204.jpg 300w, http://www.kontinent.org/wp-content/uploads/2017/03/hatenovski-1.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/victor-hatenovskiy-stihi/">Виктор Хатеновский | Стихи</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04.06.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/solomon-volozin-prigova/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/06/dfvedx-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/solomon-volozin-prigova/">Соломон Воложин | Пирогова. «Давайте играть. Почему бы и нет?»</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04.06.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/igor-cesarskii-perochinnii-nozik-nozik-perochinnii/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/06/sdcedc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/igor-cesarskii-perochinnii-nozik-nozik-perochinnii/">Игорь Цесарский | Перочинный ножик, ножик перочинный</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>03.06.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/vladislav-kurash-korrida/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/06/kurash-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Владислав Кураш" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/vladislav-kurash-korrida/">Владислав Кураш | Коррида</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>03.06.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/valery-kogan-nakatilo/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/06/eg4gre-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/valery-kogan-nakatilo/">Валерий С. Коган | «Накатило …»</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02.06.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/nevidimii-teatr-sankt-peterburga/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/06/safd34rfe-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/nevidimii-teatr-sankt-peterburga/">«Невидимый театр» Санкт-Петербурга и режиссер Семен Серзин приглашают зрителей</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>01.06.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/andrey-ladoga-nemnogo-prodaznoy-lubvi/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/06/2222-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/andrey-ladoga-nemnogo-prodaznoy-lubvi/">Андрей Ладога | Немного продажной любви</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>01.06.2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2326612231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div class="count">
                                 <!--Rating@Mail.ru COUNTEr--><noindex><a target=_top
                                href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img
                                src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251"
                                border=0 height=31 width=88
                                alt="Рейтинг@Mail.ru"/></a></noindex><!--/COUNTER-->
                                <!--Russian America Top--><noindex>
                                <a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a></noindex>
                                <!-- begin of Top100 --><noindex><a href="http://top100.rambler.ru/top100/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?1267815" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noindex><!-- end of Top100 code -->
</div>		</div>
				
		<div class="alignleft">
			«Новый Континент» - литературно-художественный альманах.
<br>© 2016 Kontinent Media Group. All Rights Reserved.
<br>При копировании материалов сайта kontinent.org прямая индексируемая гиперссылка на источник обязательна.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх страницы"></div>
<div id="fb-root"></div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div id="reading-position-indicator"></div><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-right-container">
				<div class="scroll-triggered-box stb stb-3537 stb-bottom-right"
				     id="stb-3537"
				     style="display: none;">
					<div class="stb-content">
						<p><span style="color: #ffffff;"><strong><span style="color: #000000;">ПРИСОЕДИНЯЙТЕСЬ к нашему творческому сообществу на FACEBOOK!</span></strong></span></p>
<p>&nbsp;</p>
<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature/" data-width="280" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/kontinent.literature/"><p><a href="https://www.facebook.com/kontinent.literature/">&#171;Новый Континент&#187;</a></p></blockquote>
</div>
</div>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u0438\u0441\u043a\u0430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"3537":{"id":3537,"title":"Sample Box","trigger":"percentage","triggerPercentage":40,"triggerElementSelector":"","animation":"fade","cookieTime":20,"autoHide":false,"autoShow":true,"position":"bottom-right","minimumScreenWidth":330,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>