<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php" />
<title>Михаил Лемхин | Обзор DVD 12</title>
<meta property="og:title" content="Михаил Лемхин | Обзор DVD 12 - «Новый Континент»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The Tunnel. The complete first season. 2013. Blu-Ray. (“Тоннель”. Первый сезон). Три диска. Детектив"/>
<meta property="og:url" content="http://www.kontinent.org/mihail-lemhin-obzor-dvd-12-2/"/>
<meta property="og:site_name" content="«Новый Континент»"/>
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2017/09/df3w4etre-600x330.jpg" />

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[219,280] -->
<meta name="description"  content="Михаил Лемхин | Обзор DVD 12" />

<meta name="keywords"  content="кино,Михаил Лемхин" />

<link rel="canonical" href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-12-2/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев к &laquo;Михаил Лемхин | Обзор DVD 12&raquo;" href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-12-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Ubuntu+Condensed-css'  href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed%3Aregular&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.kontinent.org/?p=5224' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fmihail-lemhin-obzor-dvd-12-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fmihail-lemhin-obzor-dvd-12-2%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_logHuman=1&hid=DBC148FDA96F7824F32A62FFA3635289');
</script><link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2015/12/logo-fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=188718264630200";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kontinent.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.kontinent.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6175b4a4ab&wpp_id=5224';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">
/* Custom Styles for Box 3537 */
.stb-3537 {
background: #dce1f7 !important;
color: #141414 !important;
border-color: #dd7575 !important;
border-width: 0px !important;
border-style: solid !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-3537 { display: none !important; } }
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-5224 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kontinent.org/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Сегодня: Среда, 06/09/2017 </span>					
				<div class="top-menu"><ul id="menu-topmen" class="menu"><li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.kontinent.org/info/">О проекте</a></li>
<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3893"><a title="Прислать материал в редакцию" href="http://www.kontinent.org/emailus/">Прислать материал в редакцию</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://www.kontinent.org/sotradv/">Сотрудничество и реклама</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="http://www.kontinent.org/printing/">Печать</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125"><a href="http://www.kontinent.org/archive_rus.html">Архив</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kontinent.org/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:-5px; margin-bottom:-5px;">
			<h2>								<a title="«Новый Континент»" href="http://www.kontinent.org/">
					<img src="http://www.kontinent.org/wp-content/uploads/2015/12/logo-8-dec.png" alt="«Новый Континент»"  /><strong>«Новый Континент» Литературно-художественный альманах</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.kontinent.org/printing/" title="" target="_blank">
				<img src="http://www.kontinent.org/wp-content/uploads/2015/12/banner-publishing.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-newmenu" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.kontinent.org/category/news/">Блог</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="http://www.kontinent.org/category/proizvedeniya/">Произведения</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="http://www.kontinent.org/category/kritika/">Литературная критика</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.kontinent.org/category/debut/">Дебют</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.kontinent.org/category/experiment/">Эксперимент</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.kontinent.org/category/photos/">Фотолаборатория</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1107"><a href="http://www.kontinent.org/category/iskusstvo/">Искусство и кино</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="http://www.kontinent.org/category/books/">Книжная полка</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.kontinent.org/category/books/printbooks/">Печатные издания</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://www.kontinent.org/category/books/elebooks/">Электронные</a></li>
</ul>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a title="Авторы" href="http://www.kontinent.org/authors/">Авторы</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kontinent.org">Главная</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kontinent.org/category/iskusstvo/">ИСКУССТВО И КИНО</a></span> <span class="delimiter">/</span> <span class="current">Михаил Лемхин | Обзор DVD 12</span></div>
					
				
						
		<article class="post-listing post-5224 post type-post status-publish format-standard has-post-thumbnail hentry category-iskusstvo tag-129 tag-388" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Михаил Лемхин | Обзор DVD 12</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>06.09.2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kontinent.org/category/iskusstvo/" rel="category tag">ИСКУССТВО И КИНО</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong><img class="alignleft size-full wp-image-5228" src="http://www.kontinent.org/wp-content/uploads/2017/09/81ncKl-QGEL.jpg" alt="" width="300" height="377" srcset="http://www.kontinent.org/wp-content/uploads/2017/09/81ncKl-QGEL.jpg 300w, http://www.kontinent.org/wp-content/uploads/2017/09/81ncKl-QGEL-239x300.jpg 239w" sizes="(max-width: 300px) 100vw, 300px" />The Tunnel. The complete first season. </strong><strong>2013. Blu-Ray. (“Тоннель”. Первый сезон). Три диска.</strong></p>
<p>Детективный сериал “Тоннель” – совместная работа английских и французских кинематографистов.</p>
<p>Тоннель под Ла-Маншем, так называемый Евротоннель, соединяет континентальную Европу с Великобританией. Сериал начинается с того, что внутри тоннеля ровно на метке, обозначающей границу между Великобританией и Францией, обнаружен труп женщины. При осмотре оказывается, что труп составлен из двух половин двух разных жертв: француженки и англичанки.</p>
<p>Британский полицейский детектив Карл Робак и французский детектив капитан полиции Элиса Вассерман, которым поручено расследование, – люди, очень мало похожие друг на друга.</p>
<p>Карл то ли во второй, то ли в третий раз женат. Его семья – две маленькие дочки, сын-подросток, жена, беременная двойней. Они живут в уютном доме, собираются за столом для семейного обеда…</p>
<p>Капитан Элиса Вассерман живёт в квартире, которую хочется назвать жилым помещением. Там её никто не ждёт, и вернуться туда она не торопится. Она может просидеть целую ночь в рабочем кабинете за компьютером или изучая бумаги. А если у неё возникает вопрос или ей в голову приходит какая-то идея, она набирает номер Карла, не обращая внимания на то, что сейчас на дворе два часа ночи или пять утра. У неё репутация хорошего детектива и трудного в общении человека. Работа – это вся её жизнь. Она не ходит в кино, не пьёт вина, не курит сигарет. А почувствовав, что ей нужен в работе перерыв, она отправляется в знакомый бар и задаёт молодому бармену деловые вопросы: кого он предпочитает – мужчин или женщин? есть ли у него подружка?  И получив от покрасневшего бармена ответ, что он предпочитает женщин, а подружки у него нет, без тени смущения говорит: “Я хочу переспать с тобой”.</p>
<p>Тут нет никакого разврата. Просто “потребность тела” (как сказала ей женщина-патологоанатом) удовлетворена и можно работать дальше.</p>
<p>“Спасибо. Это было хорошо&#8230; Работа не закончена, – торопливо одеваясь, говорит она.</p>
<p>Взаимоотношения этих двух непохожих друг на друга людей, принадлежащих к тому же к двум разным культурам, интересно наблюдать на экране. Обе роли – и роль Карла Робака, и роль Элисы Вассерман – хорошо написаны и отлично сыграны Стефеном Диллэйном и Клеманс Поэзе.</p>
<p>В популярных английских детективных сериалах вроде “Инспектора Морса”, “Пуаро” или “Инспектора Льюиса” каждый эпизод – самостоятельный фильм, со своим разработанным и законченным сюжетом, то есть история расследования некоего преступления от начала и до конца.</p>
<p>Авторы “Тоннеля” пошли по другому пути. По существу, первый сезон это один фильм из десяти серий, поскольку каждый эпизод продолжает эпизод предыдущий, и расследование, начавшееся в первом эпизоде, заканчивается только в десятом.</p>
<p>Сериал получил хорошую прессу и зрительский успех как во Франции, так и в Великобритании, и в нынешнем году был показан второй сезон “Тоннель: Саботаж”.</p>
<p>Интересно, что возник этот сериал как подражание – если не ремейк – датско-шведского сериала “Мост”, вышедшего в эфир в 2011 году. Авторы “Тоннеля” признаются, что первый эпизод англо-французского сериала был почти сколкой с датско-шведского “Моста”. Но по мере развития сюжета культурные особенности и характеры героев потребовали изменений.</p>
<p><strong><img class="alignleft size-full wp-image-5227" src="http://www.kontinent.org/wp-content/uploads/2017/09/81j6r5msyQL.jpg" alt="" width="300" height="373" srcset="http://www.kontinent.org/wp-content/uploads/2017/09/81j6r5msyQL.jpg 300w, http://www.kontinent.org/wp-content/uploads/2017/09/81j6r5msyQL-241x300.jpg 241w" sizes="(max-width: 300px) 100vw, 300px" />The Manchurian Candidate. A film by John Frankenheimer. 1962. Blu-Ray. The</strong> <strong>Criterion</strong> <strong>Collection</strong><strong>. («Маньчжурский кандидат» – режиссёр Джон Франкенхаймер).</strong></p>
<p>Рассуждая о картине «Маньчжурский кандидат», историки кино обычно рассматривают её вместе с двумя последовавшими за ней работами Джона Франкенхаймера (1930-2002) – «Семь дней в мае» (Seven Days in May, 1964) и “Вторые” (Seconds, 1966). Три эти фильма принято называть «параноидальной трилогией».</p>
<p>На мой взгляд, объединение этих картин, в какую бы то ни было трилогию выглядит странно. «Маньчжурский кандидат» и «Семь дней в мае» – политические триллеры, снятые в самый разгар холодной войны. «Вторые» – скорее психоделический фильм, построенный на довольно распространённой среди шестидесятнической молодёжи идее, что предшествующее поколение, достигнув благополучия и стабильности, живёт бессмысленной жизнью и многие из этих людей хотели бы начать жизнь сначала. Если что и объединяет фильмы «параноидальной трилогии», так это обостряющие сюжет элементы фантастики.</p>
<p>“Маньчжурский кандидат” – экранизация одноимённого романа Ричарда Кондона (1915-1996), опубликованного в 1959 году.</p>
<p>Во время Корейской войны взвод американских солдат попадает в засаду, и его захватывают в плен советские десантники. Американцев переправляют в Маньчжурию, в Китай, и они проходят там психологическую обработку, в результате которой забывают, что именно с ними произошло. А один из них, сержант Рэймонд Шоу, подвергнувшийся какому-то гипнотическому воздействию, превращается в биологическую машину, робота. Рэймонд Шоу не отличается от окружающих его людей, и сам не знает, что по команде, тех, кто им управляет, включается программа, заставляющая его выполнять то, что велят советские кукловоды.</p>
<p>Незначительные проверочные задания Раймонд получает по телефону, но когда дело доходит до политического убийства, команду ему передаёт реальный человек, и этим человеком оказывается его мать. Его мать, которая без всякого гипноза манипулирует своим остолопом-мужем, отчимом Рэймонда сенатором Джоном Айслиным (откровенная карикатура на Джозефа Маккарти).</p>
<p>***</p>
<p>Фильм превосходно отреставрирован. На диске вы найдёте множество дополнительных материалов, среди которых особенно интересно современное интервью с Анджелой Лэдзбери, сыгравшей в фильме мать Рэймонда и архивное интервью с Джоном Франкенхаймером и Фрэнком Синатрой, который сыграл роль Беннетта Марко командира Рэймона (на мой взгляд – лучшую кинороль его карьеры).</p>
<p>***</p>
<p>Можете вы себе представить картину “Грязный Харри” без Клинта Иствуда?</p>
<p>Эту роль должен был играть Фрэнк Синатра. Глядя из сегодняшнего дня кажется очевидным, что, насколько Синатра подходит к роли Беннетто Марко, настолько он не подходит к роли Гарри Каллахана.</p>
<p>Во время работы над “Маньчжурским кандидатом” Синатра сломал мизинец левой руки и несколько месяцев не мог сниматься.</p>
<p>Мизинец сросся криво, а мы получили замечательный фильм с одной из лучших ролей Клинта Иствуда.</p>
<p><strong><img class="alignleft  wp-image-5229" src="http://www.kontinent.org/wp-content/uploads/2017/09/Eisen.jpg" alt="" width="230" height="340" srcset="http://www.kontinent.org/wp-content/uploads/2017/09/Eisen.jpg 300w, http://www.kontinent.org/wp-content/uploads/2017/09/Eisen-203x300.jpg 203w" sizes="(max-width: 230px) 100vw, 230px" />Eisenstein in Guanajuato. A film by Peter Greenaway. 2015. Strand Releasing. DVD. («</strong><strong>Эйзенштейн</strong> <strong>в</strong> <strong>Гуанохуато</strong><strong>» – </strong><strong>режиссёр</strong> <strong>Питер</strong> <strong>Гринуэй</strong><strong>.</strong></p>
<p>У Питера Гринуэя множество поклонников. Я не из их числа. Более того, я честно не понимаю, как можно относиться серьёзно к опусам этого, как сказал один мой приятель, короля поп-культуры, – Майкла Джексона от кино.</p>
<p>В новом его фильме речь идёт якобы о Сергее Эйзенштейне. О его путешествии в  Мексику в 1931 году и работе над фильмом «Да здравствует Мексика» (который остался незаконченным).</p>
<p>Почему Эйзенштейн изображён в виде клоуна в белом костюме? Зачем экран делится да две или три части, в которых наряду с разыгранной Гринуэем клоунадой мелькают фрагменты из фильмов Эйзенштейна? Что всё это долженствует означать?</p>
<p>Апофеоз этой экранной дешевки – сексуальное приключение Эйзенштейна с его гидом, слащавым мексиканцем, которое заканчивается тем, что партнёр Эйзенштейна вставляет в анус режиссёра советский флажок.</p>
<figure id="attachment_5225" style="width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-5225" src="http://www.kontinent.org/wp-content/uploads/2017/09/Greenaway2.jpg" alt="Портрет Питера Гринуэя работы Михаила Лемхина" width="600" height="529" srcset="http://www.kontinent.org/wp-content/uploads/2017/09/Greenaway2.jpg 600w, http://www.kontinent.org/wp-content/uploads/2017/09/Greenaway2-300x265.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Портрет Питера Гринуэя работы Михаила Лемхина</figcaption></figure>
<h2><strong>Книги Михаила Лемхина </strong></h2>
<p><strong><u>Вернуться никуда нельзя</u></strong></p>
<p><em>Разговоры о кино, фотографии, живописи и театре.</em></p>
<p>Предисловие Наума Клеймана.</p>
<p>Издательство «Читатель», Санкт-Петербург, 2012, 480 стр.</p>
<p><em>Книге присуждён диплом Гильдии кинокритиков и киноведов России.</em></p>
<p>Цена книги $ 30 (стоимость пересылки внутри США включена).</p>
<p><strong>*******</strong></p>
<p><strong><u> “Фотограф щёлкает, и птичка вылетает”</u></strong></p>
<p>Предисловие Вяч. Вс. Иванова, послесловие Юрия Левинга.</p>
<p>Совместное издания «Американского фонда Булата Окуджавы» (Лос-Анджелес) и и-ва «Читатель»  (СПб), 2015.</p>
<p>Книга форматом 8,5 на 8,5 дюйма, 78 страниц.</p>
<p>Цена книги $ 35 (стоимость пересылки внутри США включена).</p>
<p>Желающий приобрести книги отправляйте чеки по адресу:</p>
<p>Mikhail Lemkhin 1811 38 Ave., San Francisco, CA 94122</p>
<p>(Не забудьте указать обратный адрес, а так же хотите ли вы, чтобы автор подписал вам книгу).</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.kontinent.org/tag/%d0%ba%d0%b8%d0%bd%d0%be/" rel="tag">кино</a> <a href="http://www.kontinent.org/tag/%d0%bc%d0%b8%d1%85%d0%b0%d0%b8%d0%bb-%d0%bb%d0%b5%d0%bc%d1%85%d0%b8%d0%bd/" rel="tag">Михаил Лемхин</a></span>				<span style="display:none" class="updated">2017-09-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kontinent.org/author/rehy197/" title="Записи Редакция" rel="author">Редакция</a></strong></div>
								

          <!--  Начало кода нового шаринга  -->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype,telegram" data-counter=""></div>
<!--  Конец кода нового шаринга  -->	

								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги:<a href="http://www.kontinent.org/tag/%d0%ba%d0%b8%d0%bd%d0%be/" rel="tag">кино</a> <a href="http://www.kontinent.org/tag/%d0%bc%d0%b8%d1%85%d0%b0%d0%b8%d0%bb-%d0%bb%d0%b5%d0%bc%d1%85%d0%b8%d0%bd/" rel="tag">Михаил Лемхин</a></p>
		

				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>ТАКЖЕ В РУБРИКЕ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-24/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/09/4trstg-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-24/" rel="bookmark">Михаил Лемхин | Обзор DVD #24</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>05.09.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-23/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/08/fg45trgf-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-23/" rel="bookmark">Михаил Лемхин | Обзор DVD 23</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29.08.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-22/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/08/sdcwefd-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-22/" rel="bookmark">Михаил Лемхин | Обзор DVD 22</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24.08.2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
		    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c5224',
        id: '40437',
        channel: '5224'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="8373145836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display: inline;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			</div>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>САМОЕ ЧИТАЕМОЕ СЕЙЧАС</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://www.kontinent.org/polina-zherebtcova-roman-45-parallel/" title="Полина Жеребцова | Роман «45-я параллель»" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/5199-featured-90x90.jpg" width="90" height="90" title="Полина Жеребцова | Роман «45-я параллель»" alt="Полина Жеребцова | Роман «45-я параллель»" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/polina-zherebtcova-roman-45-parallel/" title="Полина Жеребцова | Роман «45-я параллель»" class="wpp-post-title" target="_self">Полина Жеребцова | Роман «45-я параллель»</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/semen-kaminskii-ishod/" title="Семён Каминский | Исход" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/5203-featured-90x90.jpg" width="90" height="90" title="Семён Каминский | Исход" alt="Семён Каминский | Исход" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/semen-kaminskii-ishod/" title="Семён Каминский | Исход" class="wpp-post-title" target="_self">Семён Каминский | Исход</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/roman-aizenshtat-stihi/" title="Роман Айзенштат | Стихи" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/5194-featured-90x90.jpg" width="90" height="90" title="Роман Айзенштат | Стихи" alt="Роман Айзенштат | Стихи" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/roman-aizenshtat-stihi/" title="Роман Айзенштат | Стихи" class="wpp-post-title" target="_self">Роман Айзенштат | Стихи</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/elena-tamarkina-ty-prosto-operedila-vremya/" title="Елена Тамаркина | «Ты просто&#8230; опередила время»" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/5207-featured-90x90.jpg" width="90" height="90" title="Елена Тамаркина | «Ты просто&#8230; опередила время»" alt="Елена Тамаркина | «Ты просто&#8230; опередила время»" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/elena-tamarkina-ty-prosto-operedila-vremya/" title="Елена Тамаркина | «Ты просто&#8230; опередила время»" class="wpp-post-title" target="_self">Елена Тамаркина | «Ты просто&#8230; опередила время»</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/konstantin-emelyanov-doroznaya-yarost/" title="Константин Емельянов | Дорожная ярость" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/5190-featured-90x90.jpg" width="90" height="90" title="Константин Емельянов | Дорожная ярость" alt="Константин Емельянов | Дорожная ярость" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/konstantin-emelyanov-doroznaya-yarost/" title="Константин Емельянов | Дорожная ярость" class="wpp-post-title" target="_self">Константин Емельянов | Дорожная ярость</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/goar-rhtuni-moi-boikoty-i-travli/" title="Гоар Рштуни | Мои бойкоты и травли" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/5220-featured-90x90.jpg" width="90" height="90" title="Гоар Рштуни | Мои бойкоты и травли" alt="Гоар Рштуни | Мои бойкоты и травли" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/goar-rhtuni-moi-boikoty-i-travli/" title="Гоар Рштуни | Мои бойкоты и травли" class="wpp-post-title" target="_self">Гоар Рштуни | Мои бойкоты и травли</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kontinent.literature"><a href="https://www.facebook.com/kontinent.literature">Новый Kонтинент</a></blockquote></div></div>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>НОВЫЕ ПУБЛИКАЦИИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-12-2/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/09/df3w4etre-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-12-2/">Михаил Лемхин | Обзор DVD 12</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>06.09.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/goar-rhtuni-moi-boikoty-i-travli/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/05/sdfgetgr-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Гоар Рштуни" srcset="http://www.kontinent.org/wp-content/uploads/2017/05/sdfgetgr-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2017/05/sdfgetgr-300x208.jpg 300w, http://www.kontinent.org/wp-content/uploads/2017/05/sdfgetgr.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/goar-rhtuni-moi-boikoty-i-travli/">Гоар Рштуни | Мои бойкоты и травли</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05.09.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-24/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/09/4trstg-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-24/">Михаил Лемхин | Обзор DVD #24</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05.09.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/valery-huvalov-s-mechtoy-o-olnce/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/07/Valery-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Валерий Шувалов" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/valery-huvalov-s-mechtoy-o-olnce/">Валерий Шувалов | C мечтой о солнце</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04.09.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/elena-tamarkina-ty-prosto-operedila-vremya/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/09/f34terf-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.kontinent.org/wp-content/uploads/2017/09/f34terf-1-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2017/09/f34terf-1-300x202.jpg 300w, http://www.kontinent.org/wp-content/uploads/2017/09/f34terf-1.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/elena-tamarkina-ty-prosto-operedila-vremya/">Елена Тамаркина | «Ты просто&#8230; опередила время»</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04.09.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/semen-kaminskii-ishod/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/09/Kaminski_2014-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Семён Каминский" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/semen-kaminskii-ishod/">Семён Каминский | Исход</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02.09.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/polina-zherebtcova-roman-45-parallel/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/09/ef34rfser-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/polina-zherebtcova-roman-45-parallel/">Полина Жеребцова | Роман «45-я параллель»</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02.09.2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			<a title="Bagriy & Company" href="http://bagriycompany.com/" target="_blank" rel="nofollow"><img src="http://www.kontinent.org/wp-content/uploads/2017/09/BagriyCompany.jpg"/></a>			</div>
					<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2326612231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div class="count">
                                 <!--Rating@Mail.ru COUNTEr--><noindex><a target=_top
                                href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img
                                src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251"
                                border=0 height=31 width=88
                                alt="Рейтинг@Mail.ru"/></a></noindex><!--/COUNTER-->
                                <!--Russian America Top--><noindex>
                                <a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a></noindex>
                                <!-- begin of Top100 --><noindex><a href="http://top100.rambler.ru/top100/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?1267815" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noindex><!-- end of Top100 code -->
</div>		</div>
				
		<div class="alignleft">
			«Новый Континент» - литературно-художественный альманах.
<br>© 2017 Kontinent Media Group. All Rights Reserved.
<br>При копировании материалов сайта kontinent.org прямая индексируемая гиперссылка на источник обязательна.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх страницы"></div>
<div id="fb-root"></div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div id="reading-position-indicator"></div><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-right-container">
				<div class="scroll-triggered-box stb stb-3537 stb-bottom-right"
				     id="stb-3537"
				     style="display: none;">
					<div class="stb-content">
						<p><span style="color: #ffffff;"><strong><span style="color: #000000;">ПРИСОЕДИНЯЙТЕСЬ к нашему творческому сообществу на FACEBOOK!</span></strong></span></p>
<p>&nbsp;</p>
<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature/" data-width="280" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/kontinent.literature/"><p><a href="https://www.facebook.com/kontinent.literature/">&#171;Новый Континент&#187;</a></p></blockquote>
</div>
</div>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u0438\u0441\u043a\u0430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"3537":{"id":3537,"title":"Sample Box","trigger":"percentage","triggerPercentage":40,"triggerElementSelector":"","animation":"fade","cookieTime":20,"autoHide":false,"autoShow":true,"position":"bottom-right","minimumScreenWidth":330,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>