<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php" />
<title>Марина Семченко-Шафран | У смиренья - белый цвет...</title>
<meta property="og:title" content="Марина Семченко-Шафран | У смиренья &#8212; белый цвет&#8230; - «Новый Континент»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="На мягкой черной бархатной подложке лежат они, чуть потускнев от времени, из мельхиора простенькие л"/>
<meta property="og:url" content="http://www.kontinent.org/marina-semchenko-shafran-u-smireniya-beluy-cvet/"/>
<meta property="og:site_name" content="«Новый Континент»"/>
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2018/01/333-600x330.jpg" />

<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[219,313] -->
<meta name="description"  content="Марина Семченко-Шафран | У смиренья - белый цвет..." />

<meta name="keywords"  content="Марина Семченко-Шафран" />

<link rel="canonical" href="http://www.kontinent.org/marina-semchenko-shafran-u-smireniya-beluy-cvet/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев к &laquo;Марина Семченко-Шафран | У смиренья &#8212; белый цвет&#8230;&raquo;" href="http://www.kontinent.org/marina-semchenko-shafran-u-smireniya-beluy-cvet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Ubuntu+Condensed-css'  href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed%3Aregular&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"6057","token":"ccb9697bd9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Галина Феликсон | Гиюр' href='http://www.kontinent.org/galina-felikson-giur/' />

<link rel='shortlink' href='http://www.kontinent.org/?p=6057' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fmarina-semchenko-shafran-u-smireniya-beluy-cvet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fmarina-semchenko-shafran-u-smireniya-beluy-cvet%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_lh=1&hid=99BB2EA198FAF4ECC67AA974CF15122E');
</script><link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2015/12/logo-fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=188718264630200";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kontinent.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
/* Custom Styles for Box 3537 */
.stb-3537 {
background: #dce1f7 !important;
color: #141414 !important;
border-color: #dd7575 !important;
border-width: 0px !important;
border-style: solid !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-3537 { display: none !important; } }
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-6057 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kontinent.org/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Сегодня: Пятница, 12/01/2018 </span>					
				<div class="top-menu"><ul id="menu-topmen" class="menu"><li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.kontinent.org/info/">О проекте</a></li>
<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3893"><a title="Прислать материал в редакцию" href="http://www.kontinent.org/emailus/">Прислать материал в редакцию</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://www.kontinent.org/sotradv/">Сотрудничество и реклама</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="http://www.kontinent.org/printing/">Печать</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125"><a href="http://www.kontinent.org/archive_rus.html">Архив</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kontinent.org/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:-5px; margin-bottom:-5px;">
			<h2>								<a title="«Новый Континент»" href="http://www.kontinent.org/">
					<img src="http://www.kontinent.org/wp-content/uploads/2015/12/logo-8-dec.png" alt="«Новый Континент»"  /><strong>«Новый Континент» Литературно-художественный альманах</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.kontinent.org/printing/" title="" target="_blank">
				<img src="http://www.kontinent.org/wp-content/uploads/2015/12/banner-publishing.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-newmenu" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.kontinent.org/category/news/">Блог</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1477"><a href="http://www.kontinent.org/category/proizvedeniya/">Произведения</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="http://www.kontinent.org/category/kritika/">Литературная критика</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.kontinent.org/category/debut/">Дебют</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.kontinent.org/category/experiment/">Эксперимент</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.kontinent.org/category/photos/">Фотолаборатория</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.kontinent.org/category/iskusstvo/">Искусство и кино</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="http://www.kontinent.org/category/books/">Книжная полка</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.kontinent.org/category/books/printbooks/">Печатные издания</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://www.kontinent.org/category/books/elebooks/">Электронные</a></li>
</ul>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a title="Авторы" href="http://www.kontinent.org/authors/">Авторы</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kontinent.org">Главная</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kontinent.org/category/proizvedeniya/">ПРОИЗВЕДЕНИЯ</a></span> <span class="delimiter">/</span> <span class="current">Марина Семченко-Шафран | У смиренья &#8212; белый цвет&#8230;</span></div>
					
				
						
		<article class="post-listing post-6057 post type-post status-publish format-standard has-post-thumbnail hentry category-proizvedeniya tag-254" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Марина Семченко-Шафран | У смиренья &#8212; белый цвет&#8230;</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>12.01.2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kontinent.org/category/proizvedeniya/" rel="category tag">ПРОИЗВЕДЕНИЯ</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img class="aligncenter size-full wp-image-6060" src="http://www.kontinent.org/wp-content/uploads/2018/01/333.jpg" alt="" width="600" height="450" srcset="http://www.kontinent.org/wp-content/uploads/2018/01/333.jpg 600w, http://www.kontinent.org/wp-content/uploads/2018/01/333-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>На мягкой черной бархатной подложке<br />
лежат они, чуть потускнев от времени,<br />
из мельхиора простенькие ложки<br />
для чая. Прикасаюсь неуверенно</p>
<p>к узорной ручке, к пятнышку у донца<br />
(металл был нежен, не любил горячее)&#8230;<br />
На праздник мама доставала их, и солнце<br />
скакало, оттолкнувшись легким мячиком,</p>
<p>от их поверхности веселой к стенкам<br />
старинной чашки, кипятком дымящейся.<br />
– Без молока, мам, без противной пенки, –<br />
прошу привычно споря детски. Я еще</p>
<p>не знаю жизнь, капризно горблю спину,<br />
и будущее – чуть двора подальше&#8230;<br />
Сегодня привезла те ложки сыну.<br />
от мамы. Пахнут давним детством – нашим&#8230;</p>
<p><strong> КАК ГОРЬКО ГОРЕВАЛ НОЯБРЬ</strong></p>
<p>Как горько горевал ноябрь!<br />
Хватался струями за окна –<br />
просился в дом. Наверно, мог нам<br />
проплакать жизнь свою. Но я</p>
<p>под всхлип дождя, под ветра стон<br />
завариваю чай с жасмином,<br />
и непогода – мимо, мимо…<br />
И с теплотою в унисон</p>
<p>нежнею, радуясь сама<br />
и защищенности, и свету,<br />
в который комната одета…<br />
А утром началась зима…</p>
<p><img class="aligncenter size-full wp-image-6059" src="http://www.kontinent.org/wp-content/uploads/2018/01/222.jpg" alt="" width="450" height="577" srcset="http://www.kontinent.org/wp-content/uploads/2018/01/222.jpg 450w, http://www.kontinent.org/wp-content/uploads/2018/01/222-234x300.jpg 234w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p><strong>ПЕРЕВОДЫ С ВОРОБЬИНОГО</strong></p>
<p>Куда мне, воробью, податься?<br />
Тот куст, что мне давал приют<br />
и двум десяткам серых братцев<br />
моих, – раздет… И на краю</p>
<p>зимы, уже всерьез грозящей,<br />
он тянет ветви к небесам….<br />
А у дороги снова ящик<br />
с песком. Я, помню, летом сам</p>
<p>в песке нырял, купался – ух ты!….<br />
Сейчас в прогнозе – гололед…<br />
Замаскируюсь в лист пожухлый –<br />
так дольше кошка не найдет…</p>
<p>Смешное слово – шугоход!<br />
Река несахарного нрава<br />
свой рафинадный первый лед<br />
несет неспешно. И управу</p>
<p>на воды, теплые пока,<br />
уже находит, к сожаленью.<br />
И слишком холоден закат,<br />
подернутый морозной ленью.</p>
<p>Ноябрь ударился в бега –<br />
сорока вслед ругнулась бойко …<br />
Плывет несладкая шуга –<br />
а нового тепла ждать столько!..</p>
<p>*****</p>
<p>Вот снег пошёл&#8230; Бездомный пёс<br />
неспешно пролагает тропы.<br />
И парк стоит – таким растрёпой:<br />
листва не пала, не донёс</p>
<p>с дубов земле простых даров<br />
прощальных. Будто извиняясь,<br />
накинул снег&#8230;. Такая малость,<br />
такая радость – тот покров&#8230;</p>
<p>И белый вечер свёл на нет<br />
усилия дурной погоды.<br />
Да, это просто вечер года.<br />
И у смиренья – белый цвет…</p>
<p><img class="aligncenter size-full wp-image-6058" src="http://www.kontinent.org/wp-content/uploads/2018/01/111.jpg" alt="" width="600" height="461" srcset="http://www.kontinent.org/wp-content/uploads/2018/01/111.jpg 600w, http://www.kontinent.org/wp-content/uploads/2018/01/111-300x231.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>*****</p>
<p>Мне так нравилось представлять, как мы старимся.<br />
Как чаевничаем вечерами на теплой кухоньке.<br />
И парок от чайника мягко так тянется,<br />
и часы на стене – тик-так! – гулко ухают.</p>
<p>И наш кот, кажется, четвертый уже по счету,<br />
тоже старится, дремлет себе калачиком.<br />
Он давно уже разлюбил всякую охоту<br />
и не тащит мышей, не пугает нам наших мальчиков.</p>
<p>И они давно уже у нас сильные и взрослые.<br />
И у них игрушки теперь другие – мущинские.<br />
Это мы с тобой стали меньше. А они – вон какие рослые.<br />
Это нам потолки высоки. А им – какие-то низкие.</p>
<p>Мне так нравились наши возможные шуточки<br />
над твоей (иль моей) вставной челюстью…<br />
– Дорогая, ты где? – Да я вот она, туточки….<br />
И шаги мои тихим шорохом к тебе стелются…</p>
<p>&#8230;Света нет в прихожей моей опять – снова лампочку<br />
погасила с утра. Зачем? Пусть старается…<br />
А на полке у входа лежит, недвижима, твоя шапочка.<br />
Это мы с ней вместе, одни, без тебя состаримся…</p>
<p>*****</p>
<p>&#171;&#8230;.я хочу быть с тобой<br />
и я буду с тобой</p>
<p>в комнате с белым потолком<br />
с правом на надежду<br />
в комнате с видом на огни<br />
с верою в любовь&#8230;&#187;</p>
<p>*****</p>
<p>А возле дома отчего –<br />
не куст сирени: дерево!<br />
И не осталось ничего<br />
того, что в детстве делано:</p>
<p>ни игр отцовским ножичком<br />
(манящих, но запретных!) там,<br />
ни припадающих ничком<br />
к запрятанным «секретикам»</p>
<p>моих подружек – девочек<br />
(своих уже растят давно)….<br />
Грустить-то, в общем, не о чем:<br />
сложилось-вычтено-равно….</p>
<p>Всё состоялось вроде бы,<br />
и продолженье следует….<br />
Но запах малой родины –<br />
как совестью – по следу ведь&#8230;</p>
<p><em>Марина Семченко-Шафран</em><br />
<em> Фото автора </em></p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.kontinent.org/tag/%d0%bc%d0%b0%d1%80%d0%b8%d0%bd%d0%b0-%d1%81%d0%b5%d0%bc%d1%87%d0%b5%d0%bd%d0%ba%d0%be-%d1%88%d0%b0%d1%84%d1%80%d0%b0%d0%bd/" rel="tag">Марина Семченко-Шафран</a></span>				<span style="display:none" class="updated">2018-01-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kontinent.org/author/rehy197/" title="Записи Редакция" rel="author">Редакция</a></strong></div>
								

          <!--  Начало кода нового шаринга  -->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype,telegram" data-counter=""></div>
<!--  Конец кода нового шаринга  -->	

								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги:<a href="http://www.kontinent.org/tag/%d0%bc%d0%b0%d1%80%d0%b8%d0%bd%d0%b0-%d1%81%d0%b5%d0%bc%d1%87%d0%b5%d0%bd%d0%ba%d0%be-%d1%88%d0%b0%d1%84%d1%80%d0%b0%d0%bd/" rel="tag">Марина Семченко-Шафран</a></p>
		

				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>ТАКЖЕ В РУБРИКЕ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/galina-felikson-giur/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2018/01/gerger-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/galina-felikson-giur/" rel="bookmark">Галина Феликсон | Гиюр</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12.01.2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/tatyana-egiyan-shel-1956/">
						<img width="240" height="165" src="http://www.kontinent.org/wp-content/uploads/2018/01/yegiyannT-240x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Татьяна Егиян" srcset="http://www.kontinent.org/wp-content/uploads/2018/01/yegiyannT-240x165.jpg 240w, http://www.kontinent.org/wp-content/uploads/2018/01/yegiyannT-110x75.jpg 110w" sizes="(max-width: 240px) 100vw, 240px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/tatyana-egiyan-shel-1956/" rel="bookmark">Татьяна Егиян | Шёл 1956-й&#8230;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11.01.2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/vladimir-yarancev-mahachkala-gorod-knijnii/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2018/01/brtyh536h-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/vladimir-yarancev-mahachkala-gorod-knijnii/" rel="bookmark">Владимир Яранцев | Махачкала — город книжный</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>09.01.2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
		    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c6057',
        id: '40437',
        channel: '6057'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-16" class="text-html-box" style="text-align:center;">
			<a title="Мадам Вилькори | Бабочка на булавочке, или Блинчик с начинкой" href="https://ridero.ru/books/babochka_na_bulavochke_ili_blinchik_s_nachinkoi/" target="_blank" rel="nofollow"><img alt="Мадам Вилькори | Бабочка на булавочке, или Блинчик с начинкой" src="http://www.kontinent.org/wp-content/uploads/2017/09/vilkori.png"/></a>			</div>
					<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="8373145836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display: inline;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			</div>
		
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>САМОЕ ЧИТАЕМОЕ СЕЙЧАС</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.kontinent.org/valentin-nervin-zimnie-pisma/" title="Валентин Нервин | Зимние Письма" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6029-featured-90x90.jpg" width="90" height="90" alt="Валентин Нервин | Зимние Письма" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/valentin-nervin-zimnie-pisma/" title="Валентин Нервин | Зимние Письма" class="wpp-post-title" target="_self">Валентин Нервин | Зимние Письма</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
<li>
<a href="http://www.kontinent.org/anjela-konn-predatelstvo/" title="Анжела Конн | Предательство" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6032-featured-90x90.jpg" width="90" height="90" alt="Анжела Конн | Предательство" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/anjela-konn-predatelstvo/" title="Анжела Конн | Предательство" class="wpp-post-title" target="_self">Анжела Конн | Предательство</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
<li>
<a href="http://www.kontinent.org/aleksandr-bunin-v-ojidanii-novogo-goda/" title="Александр Бунин | В ожидании Нового года" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6023-featured-90x90.jpg" width="90" height="90" alt="Александр Бунин | В ожидании Нового года" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/aleksandr-bunin-v-ojidanii-novogo-goda/" title="Александр Бунин | В ожидании Нового года" class="wpp-post-title" target="_self">Александр Бунин | В ожидании Нового года</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
<li>
<a href="http://www.kontinent.org/irina-mazura-kak-my-novii-god-vstrechali/" title="Ирина Мазура | Как мы Новый год встречали" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6018-featured-90x90.jpg" width="90" height="90" alt="Ирина Мазура | Как мы Новый год встречали" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/irina-mazura-kak-my-novii-god-vstrechali/" title="Ирина Мазура | Как мы Новый год встречали" class="wpp-post-title" target="_self">Ирина Мазура | Как мы Новый год встречали</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
<li>
<a href="http://www.kontinent.org/dvoe-u-okna-ili-skorostnoy-express-sorrento-nerungri/" title="Al Sherpa | Двое у окна или Скоростной экспресс Сорренто-Нерюнгри" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6026-featured-90x90.jpg" width="90" height="90" alt="Al Sherpa | Двое у окна или Скоростной экспресс Сорренто-Нерюнгри" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/dvoe-u-okna-ili-skorostnoy-express-sorrento-nerungri/" title="Al Sherpa | Двое у окна или Скоростной экспресс Сорренто-Нерюнгри" class="wpp-post-title" target="_self">Al Sherpa | Двое у окна или Скоростной экспресс Сорренто-Нерюнгри</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
<li>
<a href="http://www.kontinent.org/vladimir-yarancev-mahachkala-gorod-knijnii/" title="Владимир Яранцев | Махачкала — город книжный" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/6036-featured-90x90.jpg" width="90" height="90" alt="Владимир Яранцев | Махачкала — город книжный" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.kontinent.org/vladimir-yarancev-mahachkala-gorod-knijnii/" title="Владимир Яранцев | Махачкала — город книжный" class="wpp-post-title" target="_self">Владимир Яранцев | Махачкала — город книжный</a>
 <span class="wpp-meta post-stats"><span class="wpp-category">under <a href="http://www.kontinent.org/category/proizvedeniya/" class="category category-189">ПРОИЗВЕДЕНИЯ</a></span></span>
</li>
</ul>

</div></div><!-- .widget /-->
			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kontinent.literature"><a href="https://www.facebook.com/kontinent.literature">Новый Kонтинент</a></blockquote></div></div>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>НОВЫЕ ПУБЛИКАЦИИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/marina-semchenko-shafran-u-smireniya-beluy-cvet/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/01/333-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/marina-semchenko-shafran-u-smireniya-beluy-cvet/">Марина Семченко-Шафран | У смиренья &#8212; белый цвет&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12.01.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/galina-felikson-giur/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/01/gerger-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/galina-felikson-giur/">Галина Феликсон | Гиюр</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12.01.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-33/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/01/rthrth4w5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/mihail-lemhin-obzor-dvd-33/">Михаил Лемхин | Обзор DVD # 33</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12.01.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/tatyana-egiyan-shel-1956/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/01/yegiyannT-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Татьяна Егиян" srcset="http://www.kontinent.org/wp-content/uploads/2018/01/yegiyannT-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2018/01/yegiyannT-240x165.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/tatyana-egiyan-shel-1956/">Татьяна Егиян | Шёл 1956-й&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11.01.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/vladimir-yarancev-mahachkala-gorod-knijnii/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/01/brtyh536h-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/vladimir-yarancev-mahachkala-gorod-knijnii/">Владимир Яранцев | Махачкала — город книжный</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>09.01.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/anjela-konn-predatelstvo/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/01/rtgh546h-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/anjela-konn-predatelstvo/">Анжела Конн | Предательство</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>08.01.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/valentin-nervin-zimnie-pisma/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/01/fvrverf45re-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/valentin-nervin-zimnie-pisma/">Валентин Нервин | Зимние Письма</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>08.01.2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			<a title="Bagriy & Company" href="http://bagriycompany.com/" target="_blank" rel="nofollow"><img src="http://www.kontinent.org/wp-content/uploads/2017/09/BagriyCompany.jpg"/></a>			</div>
					<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2326612231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div class="count">
                                 <!--Rating@Mail.ru COUNTEr--><noindex><a target=_top
                                href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img
                                src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251"
                                border=0 height=31 width=88
                                alt="Рейтинг@Mail.ru"/></a></noindex><!--/COUNTER-->
                                <!--Russian America Top--><noindex>
                                <a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a></noindex>
                                <!-- begin of Top100 --><noindex><a href="http://top100.rambler.ru/top100/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?1267815" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noindex><!-- end of Top100 code -->
</div>		</div>
				
		<div class="alignleft">
			«Новый Континент» - литературно-художественный альманах.
<br>© 2017 Kontinent Media Group. All Rights Reserved.
<br>При копировании материалов сайта kontinent.org прямая индексируемая гиперссылка на источник обязательна.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх страницы"></div>
<div id="fb-root"></div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div id="reading-position-indicator"></div><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-right-container">
				<div class="scroll-triggered-box stb stb-3537 stb-bottom-right"
				     id="stb-3537"
				     style="display: none;">
					<div class="stb-content">
						<p><span style="color: #ffffff;"><strong><span style="color: #000000;">ПРИСОЕДИНЯЙТЕСЬ к нашему творческому сообществу на FACEBOOK!</span></strong></span></p>
<p>&nbsp;</p>
<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature/" data-width="280" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/kontinent.literature/"><p><a href="https://www.facebook.com/kontinent.literature/">&#171;Новый Континент&#187;</a></p></blockquote>
</div>
</div>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u0438\u0441\u043a\u0430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"3537":{"id":3537,"title":"Sample Box","trigger":"percentage","triggerPercentage":40,"triggerElementSelector":"","animation":"fade","cookieTime":20,"autoHide":false,"autoShow":true,"position":"bottom-right","minimumScreenWidth":330,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>