<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php" />
<title>Игорь Фунт | Клавиша залипла – от пролившегося пива</title>
<meta property="og:title" content="Игорь Фунт | Клавиша залипла – от пролившегося пива - «Новый Континент»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Записки вятского лоха. Июль, 2018 День города Быстренько сбегал на набережную посмотрел «Русских вит"/>
<meta property="og:url" content="http://www.kontinent.org/klavisha-zalipla-ot-prolivshegosya-piva/"/>
<meta property="og:site_name" content="«Новый Континент»"/>
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2018/07/e5ygrtg-600x330.jpg" />

<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[219,303] -->
<meta name="description"  content="Записки вятского лоха. Июль, 2018" />

<meta name="keywords"  content="Игорь Фунт" />

<link rel="canonical" href="http://www.kontinent.org/klavisha-zalipla-ot-prolivshegosya-piva/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев к &laquo;Игорь Фунт | Клавиша залипла – от пролившегося пива&raquo;" href="http://www.kontinent.org/klavisha-zalipla-ot-prolivshegosya-piva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Ubuntu+Condensed-css'  href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed%3Aregular&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Михаил Юпп | Читая и перечитывая' href='http://www.kontinent.org/chitaya-i-perechityvaya/' />

<link rel='shortlink' href='http://www.kontinent.org/?p=21547' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fklavisha-zalipla-ot-prolivshegosya-piva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fklavisha-zalipla-ot-prolivshegosya-piva%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_lh=1&hid=0E6CA66C30C6F33EBCE2AEC34B443243');
</script><link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2015/12/logo-fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=188718264630200";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kontinent.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
/* Custom Styles for Box 3537 */
.stb-3537 {
background: #dce1f7 !important;
color: #141414 !important;
border-color: #dd7575 !important;
border-width: 0px !important;
border-style: solid !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-3537 { display: none !important; } }
}

</style>

<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body id="top" class="post-template-default single single-post postid-21547 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kontinent.org/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Сегодня: Воскресенье, 08/07/2018 </span>					
				<div class="top-menu"><ul id="menu-topmen" class="menu"><li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.kontinent.org/info/">О проекте</a></li>
<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3893"><a title="Прислать материал в редакцию" href="http://www.kontinent.org/emailus/">Прислать материал в редакцию</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://www.kontinent.org/sotradv/">Сотрудничество и реклама</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="http://www.kontinent.org/printing/">Печать</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125"><a href="http://www.kontinent.org/category/archive/">Архив</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kontinent.org/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:-5px; margin-bottom:-5px;">
			<h2>								<a title="«Новый Континент»" href="http://www.kontinent.org/">
					<img src="http://www.kontinent.org/wp-content/uploads/2015/12/logo-8-dec.png" alt="«Новый Континент»"  /><strong>«Новый Континент» Литературно-художественный альманах</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.kontinent.org/printing/" title="" target="_blank">
				<img src="http://www.kontinent.org/wp-content/uploads/2015/12/banner-publishing.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-newmenu" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.kontinent.org/category/news/">Блог</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1477"><a href="http://www.kontinent.org/category/proizvedeniya/">Произведения</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="http://www.kontinent.org/category/kritika/">Литературная критика</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.kontinent.org/category/debut/">Дебют</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.kontinent.org/category/experiment/">Эксперимент</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.kontinent.org/category/photos/">Фотолаборатория</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.kontinent.org/category/iskusstvo/">Искусство и кино</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="http://www.kontinent.org/category/books/">Книжная полка</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.kontinent.org/category/books/printbooks/">Печатные издания</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://www.kontinent.org/category/books/elebooks/">Электронные</a></li>
</ul>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a title="Авторы" href="http://www.kontinent.org/authors/">Авторы</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kontinent.org">Главная</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kontinent.org/category/proizvedeniya/">ПРОИЗВЕДЕНИЯ</a></span> <span class="delimiter">/</span> <span class="current">Игорь Фунт | Клавиша залипла – от пролившегося пива</span></div>
					
				
						
		<article class="post-listing post-21547 post type-post status-publish format-standard has-post-thumbnail hentry category-proizvedeniya tag-229" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Игорь Фунт | Клавиша залипла – от пролившегося пива</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>06.07.2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kontinent.org/category/proizvedeniya/" rel="category tag">ПРОИЗВЕДЕНИЯ</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Записки вятского лоха. Июль, 2018</strong></p>
<p><img class="aligncenter size-full wp-image-21548" src="http://www.kontinent.org/wp-content/uploads/2018/07/e5ygrtg.jpg" alt="" width="600" height="414" srcset="http://www.kontinent.org/wp-content/uploads/2018/07/e5ygrtg.jpg 600w, http://www.kontinent.org/wp-content/uploads/2018/07/e5ygrtg-300x207.jpg 300w, http://www.kontinent.org/wp-content/uploads/2018/07/e5ygrtg-110x75.jpg 110w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2><strong>День города</strong></h2>
<p>Быстренько сбегал на набережную посмотрел «Русских витязей». НЛО-шный завис в воздухе – фантастический. Стал ещё более лучшим патриотом. Что-то захотелось даже спеть в ответ – ведь никто не слышит: – грохот ужасный. Но вспомнилось только «и Ленин такой молодой…» почему-то.</p>
<p>…А рядом стояла восторженная дамочка «в горошек» и махала самолётику платочком, держа за руку ошарашенного небом мальчонку, зажавшего уши: наверняка будущего лётчика или даже космонавта.</p>
<h2><strong>Опечатка</strong></h2>
<p>В одной статье для одной правой газеты написал возвышенно о патриотизме, Сталине и величии русского духа. Ну, почему бы и не написать. Уплачено же.</p>
<p>Только в конце, раззадорившись наплывом комсомольского задора и пионерских воспоминаний выдал: типа «…поэтому немцы и проиграли ССССССР». [Клавиша залипла – от пролившегося пива.] И ведь так и напечатали. И смотрю – а ведь так даже и лучше.</p>
<h2><strong>Перед матчем</strong></h2>
<p>Всё куда-то ко̀тится, ко̀тится в тартарары. Испанская армада готова нас на куски порвать. Акинфеев ну точно вытворит опять, с-с-с! Все вдруг накинулись на несчастных русских девчонок, беззащитных перед цветастым импортом. Шлюхи, шлюхи кругом… Проститутки, подонки, педофилы, маньяки. Ещё и Ксюша некстати забеременела. Да что ж такое-то&#8230;</p>
<h2><strong>Никольская</strong></h2>
<p>А у меня Никольская ассоциируется с единственным в своём роде магазином, где можно было купить фирменные струны <em>Gibson</em> – и чувствовать себя королём на сцене. И ещё, конечно, <em>Rifle</em>. Но там были постоянно очереди, работала фарца и кидалы.</p>
<p>Как-то затесавшись в толпе, я по тихой грусти даже развёл на валютку пару лохов. Но меня быстро вычислила местная шпана и погнала оттуда – ладно хоть не избили. Да некогда – работа у них шла валом. Кстати, хулиганы были нежадными: хочешь работать, вставай к станку – отстегни долевич и вставай. Многие интеллигентные, уважаемые сейчас люди прошли университет фарцы на Никольской.</p>
<h2><strong>После ЧМ-2108</strong></h2>
<p>Хорошо кто-то где-то сказал, что после ЧМ стадионы в малых городах, конечно, в жизни не заполнить. Но… там можно устраивать яркие праздничные шоу, с фейерверком – публичные казни либералов. Это может оправдать вложения. Пусть и не полностью.</p>
<h2><strong>Тотализатор</strong></h2>
<p>В общем, на победе России над Испанией я невзначай выиграл в тотализаторе $4.6 млн. Так-то я за вас, чуваки-россияне, – ваш, русский. Но извините, немедля заказал визу в США: мне надо строить сейчас жизнь, бизнес: денежки-то появились. Надо вкладывать заработанное в доходные инвестиции. Что здесь у вас, увы, называется пресловутой «властной вертикалью»: типа дай бабки этому – он отведёт тебя к тому, кто твой вопрос решит правильно, и потом с ним и будешь решать в дальнейшем – он тебя и будет крышевать до конца дней.</p>
<h2><strong>Немецкое фиаско</strong></h2>
<p>Гениально комментаторское: «Эти два корейских гола – как 2 гвоздя в крышку гроба немецкого футбола!» – Осталось добавить: типа один гвоздь – от Ким Чен Ына; второй – само собой, от Путина; а Трамп в то время тащил гроб на кладбище.</p>
<h2><strong>Российское фиаско</strong></h2>
<p>Диктор: «Злая сетка засосала проклятый уругвайский мяч в ворота великой русской команды».</p>
<figure id="attachment_5382" style="width: 283px" class="wp-caption alignleft"><img class=" wp-image-5382" src="http://www.kontinent.org/wp-content/uploads/2017/09/rtadfg.jpg" alt="Игорь Фунт" width="283" height="190" srcset="http://www.kontinent.org/wp-content/uploads/2017/09/rtadfg.jpg 600w, http://www.kontinent.org/wp-content/uploads/2017/09/rtadfg-300x202.jpg 300w, http://www.kontinent.org/wp-content/uploads/2017/09/rtadfg-110x75.jpg 110w" sizes="(max-width: 283px) 100vw, 283px" /><figcaption class="wp-caption-text">Автор Игорь Фунт</figcaption></figure>
<h2><strong>Предвидение</strong></h2>
<p>Нельзя, ну нельзя же прозревать в 55-60-65 лет, чем полнится возмущённая информационная лента. Пенсия, возраст дожития, давление на бизнес, увеличивающиеся налоги etc…</p>
<p>Я с 14 лет всё знал, ну… скорее, предчувствовал: громко, во всеуслышание, ругал власть. Плевался, проклинал, – чем ныне занимаются «прозревшие» вдруг ни с того ни с сего несчастные свежеиспечённые старики. [Я-то уже тогда, в юности, перестал «их» хаять, взвесив все «за» и «про»: <em>pro </em><em>et </em><em>contra</em>.]
<p>«Вы тупые?» – хочется спросить. Уже тогда всё было ясно, в наши 14-15-20 лет: в 70-80-е… нет?</p>
<p>В 90-е осознание укрепилось.</p>
<p>Что-то скопил. Потом профукал: «Дефолта не будет!».</p>
<p>В 2000-х вообще – всё стало абсолютно прозрачно, как стекло.</p>
<p>Ладно, я был зверем, недочеловеком, неутешным, рычащим, неприкаянным… злым.</p>
<p>Но вы-то… люди. Люди. Вы же видели. Должны, должны были знать, чем всё кончится. Это же кажется таким простым, осязаемым. И главное, повторюсь: всё было понятно давно, в 70–80-х.</p>
<p>Какой смысл сейчас лить слюни на кипящую сковородку, когда уже поздно?</p>
<h2><strong>Трамп</strong></h2>
<p>Подписался на твиттер Трампа. Сижу жду. Две минуты, три, пять. Через час понял, что он издевается – в ответку не фолловит. Я же вижу, что он в Сети. Ладно, думаю… Ставлю «фак», отфренживаю и пишу: «Скажи спасибо, что не забанил. А то могу». И забыл…</p>
<p>Через час приходит в личку: <em>«</em><em>Dear </em><em>Igor, </em><em>I&#8217;</em><em>m </em><em>sorry </em><em>that </em><em>I </em><em>didn&#8217;</em><em>t </em><em>see </em><em>your </em><em>subscription. </em><em>What can I do to get you to subscribe to my Twitter again? </em><em>Your </em><em>Donald</em><em>»</em>, – ну, я не стал ему мозг парить. Ответил сразу: – «Чей Крым?».</p>
<p>Две минуты. Три, пять. Через час пишет: «Бань».</p>
<h2><strong>Сетевые войны</strong></h2>
<p>Ладно мужики. Они ж бухают. Но женщина – с неправильной орфографией и пунктуацией – тут же теряет почему-то гендерную привлекательность (не скажу «идентичность»): «куписемекнабазаре!» – хочется сказать, но интеллигентно промолчим.</p>
<h2><strong>Сетевые войны-2</strong></h2>
<p>Философский камень преткновения: «Красивая, но тупая – и умная мымра». Если переложить на мужиков, то получится следующая сентенция: «Бедный либерал – и мымра-патриот, зато богатый!»</p>
<h2><strong>Спор</strong></h2>
<p>Унижен, раздавлен и нищ. В общем, такие дела. Проиграв все споры насчёт прогнозов по нашему футболу, а их было уже 4 шт., я постригся налысо, начал растить «моджахедскую» бороду, купил чувакам ящик Мартеля (пусть левака, но «отпуск, прощай!»). И сегодня на пляже надо будет пробежаться по кромке реки типа «спасатели Малибу» с криком «Ви-и-и а зэ че-е-е-еемпьёнс…». С красным надувным шариком в руках: выпустив его в небо символом русских Побед! Изначально задача была «пробежаться без трусов», – но этот пункт нетрезвый спорткомитет ФИФА великодушно отменил.</p>
<h2><strong>На футболе</strong></h2>
<p>Медведев, вздрогнув, проснулся, заорав: «Сука-а-а-а-аааа, го-о-о-ооол!!!». Жена: «Дима», – «Света…» – «Дима… ой, да ладно», – «Да что ты понимаешь»… – «Я устала, больше так не могу», – «Не начинай».</p>
<h2><strong>Победа!</strong></h2>
<p>Ну, после таких грандиозных побед наконец-то начнётся нормальная сытая жись.</p>
<h2><strong>И наутро…</strong></h2>
<p>Все ждут Надежду, Веру, Любовь. А приходит Димасик, наливает пивасик.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.kontinent.org/tag/%d0%b8%d0%b3%d0%be%d1%80%d1%8c-%d1%84%d1%83%d0%bd%d1%82/" rel="tag">Игорь Фунт</a></span>				<span style="display:none" class="updated">2018-07-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kontinent.org/author/zomo3469/" title="Записи Редакция" rel="author">Редакция</a></strong></div>
								

          <!--  Начало кода нового шаринга  -->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype,telegram" data-counter=""></div>
<!--  Конец кода нового шаринга  -->	

								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги:<a href="http://www.kontinent.org/tag/%d0%b8%d0%b3%d0%be%d1%80%d1%8c-%d1%84%d1%83%d0%bd%d1%82/" rel="tag">Игорь Фунт</a></p>
		

				
				
		
			
				
					
		
		    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c21547',
        id: '40437',
        channel: '21547'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-20" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
					<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kontinent.literature"><a href="https://www.facebook.com/kontinent.literature">Новый Kонтинент</a></blockquote></div></div>			</div>
					<div id="text-html-widget-16" class="text-html-box" style="text-align:center;">
			<a title="Мадам Вилькори | Бабочка на булавочке, или Блинчик с начинкой" href="https://ridero.ru/books/babochka_na_bulavochke_ili_blinchik_s_nachinkoi/" target="_blank" rel="nofollow"><img alt="Мадам Вилькори | Бабочка на булавочке, или Блинчик с начинкой" src="http://www.kontinent.org/wp-content/uploads/2017/09/vilkori.png"/></a>			</div>
					<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			<a title="Bagriy & Company" href="http://bagriycompany.com/" target="_blank" rel="nofollow"><img src="http://www.kontinent.org/wp-content/uploads/2017/09/BagriyCompany.jpg"/></a>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>НОВЫЕ ПУБЛИКАЦИИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/klavisha-zalipla-ot-prolivshegosya-piva/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/07/e5ygrtg-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.kontinent.org/wp-content/uploads/2018/07/e5ygrtg-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2018/07/e5ygrtg-300x207.jpg 300w, http://www.kontinent.org/wp-content/uploads/2018/07/e5ygrtg.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/klavisha-zalipla-ot-prolivshegosya-piva/">Игорь Фунт | Клавиша залипла – от пролившегося пива</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>06.07.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/chitaya-i-perechityvaya/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/07/yup2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Михаил Юпп" srcset="http://www.kontinent.org/wp-content/uploads/2018/07/yup2-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2018/07/yup2-300x202.jpg 300w, http://www.kontinent.org/wp-content/uploads/2018/07/yup2.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/chitaya-i-perechityvaya/">Михаил Юпп | Читая и перечитывая</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04.07.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/poet-i-smert/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/07/34rfv-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/poet-i-smert/">Борис Гулько | Поэт и смерть</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04.07.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/poezda-sudby/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/07/536ygf-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/poezda-sudby/">Галина Феликсон | Поезда судьбы</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>03.07.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/neudobnii-berestov/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/07/45trtgr-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Валентин Берестов" srcset="http://www.kontinent.org/wp-content/uploads/2018/07/45trtgr-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2018/07/45trtgr-300x202.jpg 300w, http://www.kontinent.org/wp-content/uploads/2018/07/45trtgr.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/neudobnii-berestov/">Алексей Мельников | Неудобный Берестов</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>01.07.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/pod-raznym-uglom-zreniya-7/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/06/image009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/pod-raznym-uglom-zreniya-7/">Александр Назарина, Людмила Боборыкина | Под разным углом зрения. Часть 7</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29.06.2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/privet-ot-agafii/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2018/06/27500907-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/privet-ot-agafii/">Светлана Казина | Привет от Агафьи</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27.06.2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="8373145836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display: inline;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div class="count">
                                 <!--Rating@Mail.ru COUNTEr--><noindex><a target=_top
                                href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img
                                src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251"
                                border=0 height=31 width=88
                                alt="Рейтинг@Mail.ru"/></a></noindex><!--/COUNTER-->
                                <!--Russian America Top--><noindex>
                                <a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a></noindex>
                          </div>
		</div>
				
		<div class="alignleft">
			«Новый Континент» - литературно-художественный альманах.
<br>© 2017 Kontinent Media Group. All Rights Reserved.
<br>При копировании материалов сайта kontinent.org прямая индексируемая гиперссылка на источник обязательна.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх страницы"></div>
<div id="fb-root"></div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48035579 = new Ya.Metrika({
                    id:48035579,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48035579" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><div id="reading-position-indicator"></div><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-right-container">
				<div class="scroll-triggered-box stb stb-3537 stb-bottom-right"
				     id="stb-3537"
				     style="display: none;">
					<div class="stb-content">
						<p><span style="color: #ffffff;"><strong><span style="color: #000000;">ПРИСОЕДИНЯЙТЕСЬ к нашему творческому сообществу на FACEBOOK!</span></strong></span></p>
<p>&nbsp;</p>
<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature/" data-width="280" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/kontinent.literature/"><p><a href="https://www.facebook.com/kontinent.literature/">&#171;Новый Континент&#187;</a></p></blockquote>
</div>
</div>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u0438\u0441\u043a\u0430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"3537":{"id":3537,"title":"Sample Box","trigger":"percentage","triggerPercentage":40,"triggerElementSelector":"","animation":"fade","cookieTime":20,"autoHide":false,"autoShow":true,"position":"bottom-right","minimumScreenWidth":330,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>