	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php"/>

		<title>Сахарный диабет - как его не допустить и как с ним бороться</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Когда уровень сахара в крови довольно высокий, врач может поставить диагноз преддиабет. При этом диагноз диабет не ставится в случае, когда сахар не на столько повышен, чтобы обозначить болезнь. Как бы там ни было – это тревожный звоночек и следует сразу же предпринимать меры для того, чтобы предотвратить заболевание."/>
<link rel="canonical" href="http://www.kontinent.org/kak-ne-dopustit-diabet/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Сахарный диабет - как его не допустить и как с ним бороться" />
<meta property="og:description" content="Когда уровень сахара в крови довольно высокий, врач может поставить диагноз преддиабет. При этом диагноз диабет не ставится в случае, когда сахар не на столько повышен, чтобы обозначить болезнь. Как бы там ни было – это тревожный звоночек и следует сразу же предпринимать меры для того, чтобы предотвратить заболевание." />
<meta property="og:url" content="http://www.kontinent.org/kak-ne-dopustit-diabet/" />
<meta property="og:site_name" content="КОНТИНЕНТ 4U" />
<meta property="article:tag" content="здоровье" />
<meta property="article:section" content="Здоровье" />
<meta property="article:published_time" content="2019-01-25T15:38:38+00:00" />
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2019/01/wecwec.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Когда уровень сахара в крови довольно высокий, врач может поставить диагноз преддиабет. При этом диагноз диабет не ставится в случае, когда сахар не на столько повышен, чтобы обозначить болезнь. Как бы там ни было – это тревожный звоночек и следует сразу же предпринимать меры для того, чтобы предотвратить заболевание." />
<meta name="twitter:title" content="Сахарный диабет - как его не допустить и как с ним бороться" />
<meta name="twitter:image" content="http://www.kontinent.org/wp-content/uploads/2019/01/wecwec.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="КОНТИНЕНТ 4U &raquo; Лента комментариев к &laquo;Сахарный диабет &#8212; как его не допустить и как с ним бороться&raquo;" href="http://www.kontinent.org/kak-ne-dopustit-diabet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=c370fca35396c035180751aedc2d88da"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500%7CRubik:400,500' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.kontinent.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"22971","token":"93a6173549","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.kontinent.org/?p=22971' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fkak-ne-dopustit-diabet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Fkak-ne-dopustit-diabet%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_lh=1&hid=D40E0BAB0D0ADEA629E78E22A3ED5A9A');
</script>			<link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2018/08/fav.png">			<link rel="apple-touch-icon" href="http://www.kontinent.org/wp-content/uploads/2018/08/fav.png">			<link rel="apple-touch-icon" sizes="114x114" href="http://www.kontinent.org/wp-content/uploads/2018/08/fav.png">			<link rel="apple-touch-icon" sizes="72x72" href="http://www.kontinent.org/wp-content/uploads/2018/08/fav.png">			<link rel="apple-touch-icon" sizes="144x144" href="http://www.kontinent.org/wp-content/uploads/2018/08/fav.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kontinent.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.kontinent.org\/wp-content\/uploads\/2018\/08\/logo-2019.png"
    },
    "url": "http:\/\/www.kontinent.org\/",
    "name": "\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U",
    "description": "\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u041a\u041e\u041d\u0422\u0418\u041d\u0415\u041d\u0422 4U",
    "alternateName": "\u041f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f",
    "url": "http:\/\/www.kontinent.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0421\u0430\u0445\u0430\u0440\u043d\u044b\u0439 \u0434\u0438\u0430\u0431\u0435\u0442 - \u043a\u0430\u043a \u0435\u0433\u043e \u043d\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u044c \u0438 \u043a\u0430\u043a \u0441 \u043d\u0438\u043c \u0431\u043e\u0440\u043e\u0442\u044c\u0441\u044f",
    "description": "\u041a\u043e\u0433\u0434\u0430 \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u0441\u0430\u0445\u0430\u0440\u0430 \u0432 \u043a\u0440\u043e\u0432\u0438 \u0434\u043e\u0432\u043e\u043b\u044c\u043d\u043e \u0432\u044b\u0441\u043e\u043a\u0438\u0439, \u0432\u0440\u0430\u0447 \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0434\u0438\u0430\u0433\u043d\u043e\u0437 \u043f\u0440\u0435\u0434\u0434\u0438\u0430\u0431\u0435\u0442. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u0434\u0438\u0430\u0433\u043d\u043e\u0437 \u0434\u0438\u0430\u0431\u0435\u0442 \u043d\u0435 \u0441\u0442\u0430\u0432\u0438\u0442\u0441\u044f \u0432 \u0441\u043b\u0443\u0447\u0430\u0435, \u043a\u043e\u0433\u0434\u0430 \u0441\u0430\u0445\u0430\u0440 \u043d\u0435 \u043d\u0430 \u0441\u0442\u043e\u043b\u044c\u043a\u043e \u043f\u043e\u0432\u044b\u0448\u0435\u043d, \u0447\u0442\u043e\u0431\u044b \u043e\u0431\u043e\u0437\u043d\u0430\u0447\u0438\u0442\u044c \u0431\u043e\u043b\u0435\u0437\u043d\u044c. \u041a\u0430\u043a \u0431\u044b \u0442\u0430\u043c \u043d\u0438 \u0431\u044b\u043b\u043e \u2013 \u044d\u0442\u043e \u0442\u0440\u0435\u0432\u043e\u0436\u043d\u044b\u0439 \u0437\u0432\u043e\u043d\u043e\u0447\u0435\u043a \u0438 \u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u0441\u0440\u0430\u0437\u0443 \u0436\u0435 \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u043c\u0435\u0440\u044b \u0434\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u0435\u0434\u043e\u0442\u0432\u0440\u0430\u0442\u0438\u0442\u044c \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u0435.",
    "datePublished": "2019-01-25",
    "dateModified": "2019-01-25",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.kontinent.org\/wp-content\/uploads\/2019\/01\/wecwec.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.kontinent.org\/kak-ne-dopustit-diabet\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.kontinent.org/wp-content/bs-booster-cache/8376826fe769be85ec44955a956e2955.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1547041883' href='http://www.kontinent.org/wp-content/bs-booster-cache/d355cd7606e3abfe26265e30536f2d2d.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-22971 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-569 single-cat-569  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-d" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
				<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.kontinent.org/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.kontinent.org/wp-content/uploads/2018/08/logo-2019.png"
			     alt="КОНТИНЕНТ"  data-bsrjs="http://www.kontinent.org/wp-content/uploads/2018/08/logo-2019-retina.png"  />

			<span class="site-title">КОНТИНЕНТ - Полезная и интересная информация</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="http://www.kontinent.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-22563" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22563"><a href="http://www.kontinent.org/recentposts/">НОВОЕ</a></li>
<li id="menu-item-21803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-568 better-anim-fade menu-item-21803"><a href="http://www.kontinent.org/category/interesnoe/">ЭТО ИНТЕРЕСНО</a></li>
<li id="menu-item-21801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-569 better-anim-fade menu-item-21801"><a href="http://www.kontinent.org/category/zdorovie/">ЗДОРОВЬЕ</a></li>
<li id="menu-item-21802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-570 better-anim-fade menu-item-21802"><a href="http://www.kontinent.org/category/psihologia/">ПСИХОЛОГИЯ</a></li>
<li id="menu-item-21800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-571 better-anim-fade menu-item-21800"><a href="http://www.kontinent.org/category/kulinaria/">ЕДА И КУЛИНАРИЯ</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.kontinent.org/" itemprop="url" rel="home">
											<img src="http://www.kontinent.org/wp-content/uploads/2018/08/logo-2019.png"
						     alt="КОНТИНЕНТ 4U"  data-bsrjs="http://www.kontinent.org/wp-content/uploads/2018/08/logo-2019-retina.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.kontinent.org" rel="home""><span itemprop='name'>Главная</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.kontinent.org/category/zdorovie/" ><span itemprop='name'>Здоровье</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Сахарный диабет &#8212; как его не допустить и как с ним бороться</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.kontinent.org/kak-ne-dopustit-diabet/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-22971" class="post-22971 post type-post status-publish format-standard has-post-thumbnail  category-zdorovie tag-538 single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Сахарный диабет &#8212; как его не допустить и как с ним бороться</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-01-25T17:38:38+00:00">Опубликовано: <b>Январь 25, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Когда уровень сахара в крови довольно высокий, врач может поставить диагноз преддиабет. При этом диагноз диабет не ставится в случае, когда сахар не на столько повышен, чтобы обозначить болезнь. Как бы там ни было – это тревожный звоночек и следует сразу же предпринимать меры для того, чтобы предотвратить заболевание.</p>
<figure id="attachment_22972" style="width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-22972" src="http://www.kontinent.org/wp-content/uploads/2019/01/wecwec.jpg" alt="" width="600" height="400" srcset="http://www.kontinent.org/wp-content/uploads/2019/01/wecwec.jpg 600w, http://www.kontinent.org/wp-content/uploads/2019/01/wecwec-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Photo copyright: <a href="https://pixabay.com/en/the-level-of-sugar-in-the-blood-3310318/">pixabay.com</a></figcaption></figure>
<h2>За давлением необходимо следить</h2>
<p>В домашних условиях вполне возможно защитить себя от возникновения сахарного диабета. Для этого необходимо следовать некоторым важным правилам. При их соблюдении со здоровьем будет полный порядок.</p>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-580-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="3915609490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-336-280-mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2197890068"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Контроль кровяного давления.</strong> Важно следить за показателями кровяного давления. Не стоит жалеть денег и специально для этого следует купить тонометр. Ведь когда артериальное давление в порядке, нагрузка на сердце и сосуды минимальная.</p>
<p><strong>Следить за плохим холестерином.</strong> Плохой холестерин в крови приводит к сердечно-сосудистым заболеваниям и об этом не стоит забывать. В случае, когда он повышен, тут же необходимо принимать меры. Из домашних способов – это определенная диета с продуктами питания, понижающими уровень опасного холестерина в крови. Это авокадо, рыба, морепродукты, фрукты, овощи, орехи в достаточном количестве. И дозировку также следует соблюдать.</p>
<p><strong>Уровень сахара в крови.</strong> Для того, чтобы предотвратить диабет, следует следить за показателями сахара в крови. Ведь при высоком может возникнуть заболевание, которое не поддается лечению. Сахарный диабет повреждает глаза, почки, сердце и нервную систему.</p>
<h2>Спорт полезен для здоровья и защищает от болезней</h2>
<div class='code-block code-block-3' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NEW-ORG-after-title-336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="7240630159"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Активность.</strong> Спорт является залогом здоровья. Он не просто поддерживает стройную фигуру, помогает сбросить лишние килограммы и обрести красивые формы, но и защищает от сахарного диабета и сердечно-сосудистых заболеваний. Однако даже в спорте важно знать норму и какие упражнения являются правильными. Не стоит выполнять силовые, а вот кардионагрузка полезна. Также отлично влияют на здоровье плавание, йога, пилатес, стойка, прогулки по свежему воздуху, легкая пробежка, аэробика, фитнес.</p>
<p><strong>Диета.</strong> Важно следить за своим питание. Ведь продукты напрямую влияют на состояние здоровья. Откажитесь от вредной пищи и отдайте предпочтение здоровой. В рационе не должно быть дрожжевого теста, булочек, пирожных, мороженого, кондитерских изделий, выпечки из магазина, колбасы и изделий из неё, консервы, копченостей. Правильное питание защитит от ожирения, сахарного диабета и сердечно-сосудистых заболеваний.</p>
<p><strong>Следить за весом.</strong> Лишний вес может стать причиной проблем с сердцем, сосудами, суставами, легкими. Поэтому стоит похудеть в случае если это необходимо и поддерживать вес на должном уровне.</p>
<p><strong>Отказ от курения.</strong> Вредная привычки вредит не только легким, но и сердцу, сосудам, головному мозгу и даже может вызвать рак.</p>
<p><em><a href="https://dailynews.ru/2019/01/24/saharnyj-diabet-kak-ego-ne-dopustit-i-kak-s-nim-borotsja.html">Источник</a></em></p>
			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.kontinent.org/tag/%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d0%b5/" rel="tag">здоровье</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="number">1</b>
									</span>
				<span class="social-item facebook has-count has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kontinent.org%2Fkak-ne-dopustit-diabet%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span><span class="number">1</span></a></span><span class="social-item ok-ru has-title"><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=http%3A%2F%2Fwww.kontinent.org%2Fkak-ne-dopustit-diabet%2F&st.comments=%D0%A1%D0%B0%D1%85%D0%B0%D1%80%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B8%D0%B0%D0%B1%D0%B5%D1%82+%26%238212%3B+%D0%BA%D0%B0%D0%BA+%D0%B5%D0%B3%D0%BE+%D0%BD%D0%B5+%D0%B4%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%8C+%D0%B8+%D0%BA%D0%B0%D0%BA+%D1%81+%D0%BD%D0%B8%D0%BC+%D0%B1%D0%BE%D1%80%D0%BE%D1%82%D1%8C%D1%81%D1%8F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-ok-ru','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-ok-ru"></i></span><span class="item-title">OK.ru</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.kontinent.org%2Fkak-ne-dopustit-diabet%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%A1%D0%B0%D1%85%D0%B0%D1%80%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B8%D0%B0%D0%B1%D0%B5%D1%82+%26%238212%3B+%D0%BA%D0%B0%D0%BA+%D0%B5%D0%B3%D0%BE+%D0%BD%D0%B5+%D0%B4%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%8C+%D0%B8+%D0%BA%D0%B0%D0%BA+%D1%81+%D0%BD%D0%B8%D0%BC+%D0%B1%D0%BE%D1%80%D0%BE%D1%82%D1%8C%D1%81%D1%8F&url=http%3A%2F%2Fwww.kontinent.org%2Fkak-ne-dopustit-diabet%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%A1%D0%B0%D1%85%D0%B0%D1%80%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B8%D0%B0%D0%B1%D0%B5%D1%82+%26%238212%3B+%D0%BA%D0%B0%D0%BA+%D0%B5%D0%B3%D0%BE+%D0%BD%D0%B5+%D0%B4%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%8C+%D0%B8+%D0%BA%D0%B0%D0%BA+%D1%81+%D0%BD%D0%B8%D0%BC+%D0%B1%D0%BE%D1%80%D0%BE%D1%82%D1%8C%D1%81%D1%8F %0A%0A http%3A%2F%2Fwww.kontinent.org%2Fkak-ne-dopustit-diabet%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D0%A1%D0%B0%D1%85%D0%B0%D1%80%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B8%D0%B0%D0%B1%D0%B5%D1%82+%26%238212%3B+%D0%BA%D0%B0%D0%BA+%D0%B5%D0%B3%D0%BE+%D0%BD%D0%B5+%D0%B4%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%8C+%D0%B8+%D0%BA%D0%B0%D0%BA+%D1%81+%D0%BD%D0%B8%D0%BC+%D0%B1%D0%BE%D1%80%D0%BE%D1%82%D1%8C%D1%81%D1%8F http%3A%2F%2Fwww.kontinent.org%2Fkak-ne-dopustit-diabet%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.kontinent.org%2Fkak-ne-dopustit-diabet%2F&text=%D0%A1%D0%B0%D1%85%D0%B0%D1%80%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B8%D0%B0%D0%B1%D0%B5%D1%82+%26%238212%3B+%D0%BA%D0%B0%D0%BA+%D0%B5%D0%B3%D0%BE+%D0%BD%D0%B5+%D0%B4%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%8C+%D0%B8+%D0%BA%D0%B0%D0%BA+%D1%81+%D0%BD%D0%B8%D0%BC+%D0%B1%D0%BE%D1%80%D0%BE%D1%82%D1%8C%D1%81%D1%8F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
				</article>
			</div>
    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                            <ul id="cackle-comments">
                                    </ul>
                        </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c22971',
        id: '40437',
        channel: '22971'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-likebox-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/Kontinent-4U-2028859744091356/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="ru_RU"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t3 sh-s1 main-term-571">

			
									<a href="http://www.kontinent.org/category/kulinaria/" class="main-link">
							<span class="h-text main-term-571">
								 НОВОЕ НА САЙТЕ:							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-22971 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-569">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Сахарный диабет &#8212; как его не допустить и как с ним бороться" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2019/01/wecwec-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/kak-ne-dopustit-diabet/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/kak-ne-dopustit-diabet/" class="post-url post-title">
			Сахарный диабет &#8212; как его не допустить и как с ним&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-25T17:38:38+00:00">Январь 25, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-569">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Найдено лекарство от болезни Альцгеймера?" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2019/01/dfvdfs-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/naideno-lekarstvo-ot-bolezni-alcgeimera/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/naideno-lekarstvo-ot-bolezni-alcgeimera/" class="post-url post-title">
			Найдено лекарство от болезни Альцгеймера?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-25T17:34:53+00:00">Январь 25, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22965 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Amazon запустила тестовую доставку «до двери» при помощи роботов" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2019/01/efwefwef-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/amazon-zapustila-testovuiu-dostavku-do-dveri/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/amazon-zapustila-testovuiu-dostavku-do-dveri/" class="post-url post-title">
			Amazon запустила тестовую доставку «до двери» при помощи&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-24T17:11:22+00:00">Январь 24, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22962 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-569">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="9 продуктов, которые помогут справиться с повышенной тревожностью" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2019/01/thfhtftdh-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/9-produktov-kotorie-pomogut-spravitsya-s-povyschennoy-trevojnostiu/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/9-produktov-kotorie-pomogut-spravitsya-s-povyschennoy-trevojnostiu/" class="post-url post-title">
			9 продуктов, которые помогут справиться с повышенной&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-23T16:48:52+00:00">Январь 23, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22959 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Парк для дайверов появится в Бахрейне" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2019/01/esrgsergs-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/park-dlya-diverov-poyavirsya-v-bahreyne/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/park-dlya-diverov-poyavirsya-v-bahreyne/" class="post-url post-title">
			Парк для дайверов появится в Бахрейне		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-22T17:33:56+00:00">Январь 22, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22956 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Учёные пробуют использовать генное редактирование, чтобы сделать помидоры жгучими, как перец чили" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2019/01/rgesrgesrhg-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/uchenie-probuiut-ispolzovat-gennoe-redaktirovanie/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/uchenie-probuiut-ispolzovat-gennoe-redaktirovanie/" class="post-url post-title">
			Учёные пробуют использовать генное редактирование, чтобы&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-20T12:23:31+00:00">Январь 20, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-22947 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-568">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Есть ли различия в знаках препинания разных языков" style="background-image: url(http://www.kontinent.org/wp-content/uploads/2019/01/dgrergf-86x64.jpg);"						class="img-holder" href="http://www.kontinent.org/est-li-razlichiya-v-znakah-prepepinaniya/"></a>
							</div>
		<p class="title">		<a href="http://www.kontinent.org/est-li-razlichiya-v-znakah-prepepinaniya/" class="post-url post-title">
			Есть ли различия в знаках препинания разных языков		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-13T20:21:43+00:00">Январь 13, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="1962708150"
          data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="6"
data-matched-content-columns-num="1"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ORG-2018-top-sidebar-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="4778933327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://www.kontinent.org/archive.php" target="_blank">Архив сайта</a><br>
© 2019 - КОНТИНЕНТ 4U. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<div>
<!--Rating@Mail.ru COUNTEr--><a target=_top href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251" border=0 height=31 width=88 alt="Рейтинг@Mail.ru"/></a><!--/COUNTER-->
<!--Russian America Top-->
<a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a>
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48035579 = new Ya.Metrika({
                    id:48035579,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48035579" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0412\u0441\u0435","tabs_more":"\u0411\u043e\u043b\u044c\u0448\u0435","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.kontinent.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js?ver=c370fca35396c035180751aedc2d88da'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js?ver=c370fca35396c035180751aedc2d88da'></script>
<script type='text/javascript' async="async" src='http://www.kontinent.org/wp-content/bs-booster-cache/1334d624f9425874865ae4ae30c726f6.js?ver=c370fca35396c035180751aedc2d88da'></script>

</body>
</html>