<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php" />
<title>Ирина Мазура | «Мою маму зовут Рахиль, моей маме 12 лет...»</title>
<meta property="og:title" content="Ирина Мазура | «Мою маму зовут Рахиль, моей маме 12 лет&#8230;» - «Новый Континент»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="«Подпирая щеку рукой, От житейских устав невзгод, Я на снимок гляжу с тоской, А на снимке двадцатый"/>
<meta property="og:url" content="http://www.kontinent.org/irina-mazura-moy-mamu-zovut-rahil/"/>
<meta property="og:site_name" content="«Новый Континент»"/>
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2017/04/44444-600x330.jpg" />

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[219,315] -->
<meta name="description"  content="Это слова из песни Александра Городницкого, уже не новой. Но именно я узнала о ней именно сегодня, в День памяти жертв Холокоста. Слушаю со слезами. Наверное," />

<meta name="keywords"  content="Ирина Мазура" />

<link rel="canonical" href="http://www.kontinent.org/irina-mazura-moy-mamu-zovut-rahil/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев к &laquo;Ирина Мазура | «Мою маму зовут Рахиль, моей маме 12 лет&#8230;»&raquo;" href="http://www.kontinent.org/irina-mazura-moy-mamu-zovut-rahil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Ubuntu+Condensed-css'  href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed%3Aregular&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.kontinent.org/?p=4042' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Firina-mazura-moy-mamu-zovut-rahil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Firina-mazura-moy-mamu-zovut-rahil%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_logHuman=1&hid=CC4B1EC3DC64CA45CBF66918C35C0F32');
</script><link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2015/12/logo-fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=188718264630200";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kontinent.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.kontinent.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fd35501f8b&wpp_id=4042';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">
/* Custom Styles for Box 3537 */
.stb-3537 {
background: #dce1f7 !important;
color: #141414 !important;
border-color: #dd7575 !important;
border-width: 0px !important;
border-style: solid !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-3537 { display: none !important; } }
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-4042 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kontinent.org/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Сегодня: Вторник, 25/04/2017 </span>					
				<div class="top-menu"><ul id="menu-topmen" class="menu"><li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.kontinent.org/info/">О проекте</a></li>
<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3893"><a title="Прислать материал в редакцию" href="http://www.kontinent.org/emailus/">Прислать материал в редакцию</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://www.kontinent.org/sotradv/">Сотрудничество и реклама</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="http://www.kontinent.org/printing/">Печать</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125"><a href="http://www.kontinent.org/archive_rus.html">Архив</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kontinent.org/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:-5px; margin-bottom:-5px;">
			<h2>								<a title="«Новый Континент»" href="http://www.kontinent.org/">
					<img src="http://www.kontinent.org/wp-content/uploads/2015/12/logo-8-dec.png" alt="«Новый Континент»"  /><strong>«Новый Континент» Литературно-художественный альманах</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.kontinent.org/printing/" title="" target="_blank">
				<img src="http://www.kontinent.org/wp-content/uploads/2015/12/banner-publishing.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-newmenu" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.kontinent.org/category/news/">Блог</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1477"><a href="http://www.kontinent.org/category/proizvedeniya/">Произведения</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="http://www.kontinent.org/category/kritika/">Литературная критика</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.kontinent.org/category/debut/">Дебют</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.kontinent.org/category/experiment/">Эксперимент</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.kontinent.org/category/photos/">Фотолаборатория</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.kontinent.org/category/iskusstvo/">Искусство и кино</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="http://www.kontinent.org/category/books/">Книжная полка</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.kontinent.org/category/books/printbooks/">Печатные издания</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://www.kontinent.org/category/books/elebooks/">Электронные</a></li>
</ul>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a title="Авторы" href="http://www.kontinent.org/authors/">Авторы</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kontinent.org">Главная</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kontinent.org/category/proizvedeniya/">ПРОИЗВЕДЕНИЯ</a></span> <span class="delimiter">/</span> <span class="current">Ирина Мазура | «Мою маму зовут Рахиль, моей маме 12 лет&#8230;»</span></div>
					
				
						
		<article class="post-listing post-4042 post type-post status-publish format-standard has-post-thumbnail hentry category-proizvedeniya tag-396" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ирина Мазура | «Мою маму зовут Рахиль, моей маме 12 лет&#8230;»</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24.04.2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kontinent.org/category/proizvedeniya/" rel="category tag">ПРОИЗВЕДЕНИЯ</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>«Подпирая щеку рукой,<br />
От житейских устав невзгод,<br />
Я на снимок гляжу с тоской,<br />
А на снимке двадцатый год.<br />
Над местечком клубится пыль,<br />
Облетает вишнёвый цвет.<br />
Мою маму зовут Рахиль,<br />
Моей маме двенадцать лет.</p>
<p>Под зелёным ковром травы<br />
Моя мама теперь лежит.<br />
Ей защитой не стал, увы,<br />
Ненадёжный Давидов щит…»</p>
<p>Это слова из песни Александра Городницкого, уже не новой. Но именно я узнала о ней именно сегодня, в День памяти жертв Холокоста. Слушаю со слезами. Наверное, потому, что мою маму тоже звали Рахиль. Только 12 лет ей было не в двадцатом, а в сороковом. Чуть больше полугода оставалось до начала войны. Но тогда мои многочисленные родственники, жившие в местечке неподалеку от Пинска, о своем страшном будущем не знали.</p>
<p>Огромная семья, отметившая бат-мицву вступившей в пору зрелости девочки, уютно расположилась за деревянным столом в сентябрьском саду. Как я, которой о том событии рассказывала моя прабабушка Софья Моисеевна Оффенгенден, себе это представляю? Таящие солнечные лучи падали на висящие на ветвях и ковром рассыпанные по земле спелые яблоки, прабабушка держала на руках утомленного шумом внука (кажется, его звали Яшей, но точно уже не помню) и говорила:</p>
<p>– Ой, малыш, время так быстро летит, и через 10 лет мы будем сидеть под этими же деревьями и праздновать твою бар-мицву&#8230;</p>
<p>Через десять лет некому было сидеть под яблоней, и мальчика, который мог бы стать моим дядей, не было в живых&#8230;</p>
<p>Из большой семьи остались на этом свете лишь несколько человек, незадолго до кошмара уехавших погостить к родственникам в Казань. Благодаря этому и наша истаявшая семья сохранилась. Очень маленькая семья.</p>
<figure id="attachment_4043" style="width: 450px" class="wp-caption aligncenter"><img class="size-full wp-image-4043" src="http://www.kontinent.org/wp-content/uploads/2017/04/111.jpg" alt="" width="450" height="668" srcset="http://www.kontinent.org/wp-content/uploads/2017/04/111.jpg 450w, http://www.kontinent.org/wp-content/uploads/2017/04/111-202x300.jpg 202w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption class="wp-caption-text">Мама Рахиль</figcaption></figure>
<p>А в сентябре 2015 года, через неделю после дня рождения моей мамы Рахиль, я, отправляла своих детей в Польшу. Давала им наставления перед поездкой. В не свойственном мне нравоучительном тоне: «Так, дорогие! Чтобы было доходчивее, начну с нас, любимых. Вы часто спрашиваете, почему нам так трудно приходится в Израиле, почему мы в одиночку мыкаемся с нашими бедами и проблемами? И как случилось, что и во всем мире у нас так мало родственников? Почему нет возможности собираться в праздничные дни огромной семьей. Говорили мы с вами уже об этом. Но напоминаю. Именно потому, что братья и сестры наших прадедов приняли мученическую смерть в печах Освенцима и Треблинки. Жили они перед Второй мировой в Пинске, и, как многие их друзья и соседи, не верили в зверства фашистов. Не эвакуировались, не уехали к родственникам в Казань. Сгорели в тех страшных печах. А с ними – их дети и внуки, которым так и не суждено было родиться. Поэтому спустя многие десятилетия нам так одиноко на Земле».</p>
<figure id="attachment_4044" style="width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-4044" src="http://www.kontinent.org/wp-content/uploads/2017/04/112.jpg" alt="" width="600" height="386" srcset="http://www.kontinent.org/wp-content/uploads/2017/04/112.jpg 600w, http://www.kontinent.org/wp-content/uploads/2017/04/112-300x193.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Прабабушка Софья Моисеевна Оффенгенден, чудом уцелевшая в дни катастрофы, до последних дней хранившая традиции семьи и своего народа</figcaption></figure>
<p>Об этом мне рассказала моя прабабушка, с которой мне посчастливилось общаться до моих восьми лет. Очень добрая и мудрая была женщина. Соблюдала шабат, все еврейские праздники, традиции, молилась, накануне Песаха просила родственников привезти мацу из Москвы, говорила на идиш, держала на книжной полке Тору на иврите. Как никто, бабуля Софа понимала, что силу любому человеку дает, в первую очередь, семья. А главное для семьи – продолжить род, фамилию. Даже умереть моя прабабушка позволила себе только в возрасте 93 лет, когда родился младший ее внук Марик.</p>
<p>Так что, «дети мои, ведите себя в поездке достойно!» Мама моя в страшной войне уцелела. А из жизни ушла рано, в 54 года.</p>
<p>А внучки по имени Рахиль у меня нет&#8230;</p>
<figure id="attachment_4045" style="width: 450px" class="wp-caption aligncenter"><img class="size-full wp-image-4045" src="http://www.kontinent.org/wp-content/uploads/2017/04/113.jpg" alt="" width="450" height="731" srcset="http://www.kontinent.org/wp-content/uploads/2017/04/113.jpg 450w, http://www.kontinent.org/wp-content/uploads/2017/04/113-185x300.jpg 185w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption class="wp-caption-text">Сын Софьи Моисеевны, воевавший во имя великой цели – чтобы трагедия его народа НИКОГДА не повторилась</figcaption></figure>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.kontinent.org/tag/%d0%b8%d1%80%d0%b8%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b7%d1%83%d1%80%d0%b0/" rel="tag">Ирина Мазура</a></span>				<span style="display:none" class="updated">2017-04-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kontinent.org/author/rehy197/" title="Записи Редакция" rel="author">Редакция</a></strong></div>
								

          <!--  Начало кода нового шаринга  -->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype,telegram" data-counter=""></div>
<!--  Конец кода нового шаринга  -->	

								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги:<a href="http://www.kontinent.org/tag/%d0%b8%d1%80%d0%b8%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b7%d1%83%d1%80%d0%b0/" rel="tag">Ирина Мазура</a></p>
		

				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>ТАКЖЕ В РУБРИКЕ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/hanan-tokarevich-o-holokoste/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/04/IMG_4191-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ханан Токаревич" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/hanan-tokarevich-o-holokoste/" rel="bookmark">Ханан Токаревич | О Холокосте</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24.04.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/dima-vozmutitel-spokoystvia-v-pamyat-o-zertvah-holokosta/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/03/Dima-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Дима Возмутитель-Спокойствия" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/dima-vozmutitel-spokoystvia-v-pamyat-o-zertvah-holokosta/" rel="bookmark">Дима Возмутитель-Спокойствия | В память о жертвах Холокоста</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24.04.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/vera-levinskaya-reki-i-rech-huanhe/">
						<img width="247" height="165" src="http://www.kontinent.org/wp-content/uploads/2016/12/Levinskaya-V-247x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Вера Левинская" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/vera-levinskaya-reki-i-rech-huanhe/" rel="bookmark">Вера Левинская | РЕКИ И РЕЧЬ (триптих). Поэма 2 &#171;ХУАНХЭ&#187;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24.04.2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Читайте</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.kontinent.org/yana-vaisman-chuzoy-katastrofy-ne-bivaet/">
					<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/04/35radf-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.kontinent.org/yana-vaisman-chuzoy-katastrofy-ne-bivaet/" rel="bookmark">Яна Вайсман (Аки Танка) | Чужой катастрофы не бывает</a></h2>
			<p>Завтра – 24 апреля, день памяти жертв Геноцида армянского народа. В этом году он совпадает с днем памяти жертв Холокоста... Но чужой катастрофы не бывает... Всем моим друзьям в Армении и не только.</p>
		</div>
			</section>
			
			
				
		
		    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c4042',
        id: '40437',
        channel: '4042'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="8373145836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display: inline;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>НОВЫЕ ПУБЛИКАЦИИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/ilia-abel-minus-na-plus-ili-opravdavshiesya-somneniya/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/04/sdf345tw4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/ilia-abel-minus-na-plus-ili-opravdavshiesya-somneniya/">Илья Абель | Минус на плюс, или Оправдавшиеся сомнения</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25.04.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/valery-kogan-vesna-v-dvizenii/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2016/11/473365_3739010926078_1444038935_o-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Валерий С. Коган" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/valery-kogan-vesna-v-dvizenii/">Валерий С. Коган | «Весна – в движении …»</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25.04.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/irina-mazura-moy-mamu-zovut-rahil/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/04/44444-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/irina-mazura-moy-mamu-zovut-rahil/">Ирина Мазура | «Мою маму зовут Рахиль, моей маме 12 лет&#8230;»</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24.04.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/hanan-tokarevich-o-holokoste/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/04/IMG_4191-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ханан Токаревич" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/hanan-tokarevich-o-holokoste/">Ханан Токаревич | О Холокосте</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24.04.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/dima-vozmutitel-spokoystvia-v-pamyat-o-zertvah-holokosta/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/03/Dima-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Дима Возмутитель-Спокойствия" srcset="http://www.kontinent.org/wp-content/uploads/2017/03/Dima-110x75.jpg 110w, http://www.kontinent.org/wp-content/uploads/2017/03/Dima-300x204.jpg 300w, http://www.kontinent.org/wp-content/uploads/2017/03/Dima.jpg 310w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/dima-vozmutitel-spokoystvia-v-pamyat-o-zertvah-holokosta/">Дима Возмутитель-Спокойствия | В память о жертвах Холокоста</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24.04.2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kontinent.literature"><a href="https://www.facebook.com/kontinent.literature">Новый Kонтинент</a></blockquote></div></div>			</div>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>САМОЕ ЧИТАЕМОЕ СЕЙЧАС</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://www.kontinent.org/yana-vaisman-chuzoy-katastrofy-ne-bivaet/" title="Яна Вайсман (Аки Танка) | Чужой катастрофы не бывает" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/4020-featured-90x90.jpg" width="90" height="90" title="Яна Вайсман (Аки Танка) | Чужой катастрофы не бывает" alt="Яна Вайсман (Аки Танка) | Чужой катастрофы не бывает" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/yana-vaisman-chuzoy-katastrofy-ne-bivaet/" title="Яна Вайсман (Аки Танка) | Чужой катастрофы не бывает" class="wpp-post-title" target="_self">Яна Вайсман (Аки Танка) | Чужой катастрофы не бывает</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/gennadii-prytkov-volshbnaya-sila-teatra/" title="Геннадий Прытков | Волшебная сила театра" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/4002-featured-90x90.jpg" width="90" height="90" title="Геннадий Прытков | Волшебная сила театра" alt="Геннадий Прытков | Волшебная сила театра" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/gennadii-prytkov-volshbnaya-sila-teatra/" title="Геннадий Прытков | Волшебная сила театра" class="wpp-post-title" target="_self">Геннадий Прытков | Волшебная сила театра</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/ludmila-boborikina-s-tochki-zreniya-zenskoy-logiki/" title="Людмила Боборыкина | С точки зрения женской логики" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3996-featured-90x90.jpg" width="90" height="90" title="Людмила Боборыкина | С точки зрения женской логики" alt="Людмила Боборыкина | С точки зрения женской логики" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/ludmila-boborikina-s-tochki-zreniya-zenskoy-logiki/" title="Людмила Боборыкина | С точки зрения женской логики" class="wpp-post-title" target="_self">Людмила Боборыкина | С точки зрения женской логики</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/eduard-bresler-progulka-dlinoy-v-zizn/" title="Эдуард Бреслер | Прогулка длиною в жизнь" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/4015-featured-90x90.jpg" width="90" height="90" title="Эдуард Бреслер | Прогулка длиною в жизнь" alt="Эдуард Бреслер | Прогулка длиною в жизнь" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/eduard-bresler-progulka-dlinoy-v-zizn/" title="Эдуард Бреслер | Прогулка длиною в жизнь" class="wpp-post-title" target="_self">Эдуард Бреслер | Прогулка длиною в жизнь</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/marina-yamit-zaretskaya-rim-na-zemle/" title="Марина Ямит Зарецкая | &#171;Рим на Земле&#187; &#8212; отрывки" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3998-featured-90x90.jpg" width="90" height="90" title="Марина Ямит Зарецкая | &#171;Рим на Земле&#187; &#8212; отрывки" alt="Марина Ямит Зарецкая | &#171;Рим на Земле&#187; &#8212; отрывки" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/marina-yamit-zaretskaya-rim-na-zemle/" title="Марина Ямит Зарецкая | &#171;Рим на Земле&#187; &#8212; отрывки" class="wpp-post-title" target="_self">Марина Ямит Зарецкая | &#171;Рим на Земле&#187; &#8212; отрывки</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2326612231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div class="count">
                                 <!--Rating@Mail.ru COUNTEr--><noindex><a target=_top
                                href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img
                                src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251"
                                border=0 height=31 width=88
                                alt="Рейтинг@Mail.ru"/></a></noindex><!--/COUNTER-->
                                <!--Russian America Top--><noindex>
                                <a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a></noindex>
                                <!-- begin of Top100 --><noindex><a href="http://top100.rambler.ru/top100/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?1267815" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noindex><!-- end of Top100 code -->
</div>		</div>
				
		<div class="alignleft">
			«Новый Континент» - литературно-художественный альманах.
<br>© 2016 Kontinent Media Group. All Rights Reserved.
<br>При копировании материалов сайта kontinent.org прямая индексируемая гиперссылка на источник обязательна.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх страницы"></div>
<div id="fb-root"></div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div id="reading-position-indicator"></div><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-right-container">
				<div class="scroll-triggered-box stb stb-3537 stb-bottom-right"
				     id="stb-3537"
				     style="display: none;">
					<div class="stb-content">
						<p><span style="color: #ffffff;"><strong><span style="color: #000000;">ПРИСОЕДИНЯЙТЕСЬ к нашему творческому сообществу на FACEBOOK!</span></strong></span></p>
<p>&nbsp;</p>
<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature/" data-width="280" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/kontinent.literature/"><p><a href="https://www.facebook.com/kontinent.literature/">&#171;Новый Континент&#187;</a></p></blockquote>
</div>
</div>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u0438\u0441\u043a\u0430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"3537":{"id":3537,"title":"Sample Box","trigger":"percentage","triggerPercentage":40,"triggerElementSelector":"","animation":"fade","cookieTime":20,"autoHide":false,"autoShow":true,"position":"bottom-right","minimumScreenWidth":330,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>