<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kontinent.org/xmlrpc.php" />
<title>Ирина Мазура | «Если звезды зажигают...»</title>
<meta property="og:title" content="Ирина Мазура | «Если звезды зажигают&#8230;» - «Новый Континент»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="– Повезу тебя в Мицпе-Рамон, – вдруг заявил ребенок. Воспротивилась: – Это еще зачем? – Во-первых, п"/>
<meta property="og:url" content="http://www.kontinent.org/irina-marzura-esli-zvezdy-zazigaut/"/>
<meta property="og:site_name" content="«Новый Континент»"/>
<meta property="og:image" content="http://www.kontinent.org/wp-content/uploads/2017/03/15977025_733842743455769_190367-600x330.jpg" />

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[219,296] -->
<meta name="description"  content="Но если он чего решил, добьется обязательно. Поехали. В пути кляла себя за мягкотелость, очень всегда нервничаю, когда сын – за рулем, к тому же – чужой машины." />

<meta name="keywords"  content="Ирина Мазура" />

<link rel="canonical" href="http://www.kontinent.org/irina-marzura-esli-zvezdy-zazigaut/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента" href="http://www.kontinent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев" href="http://www.kontinent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Новый Континент» &raquo; Лента комментариев к &laquo;Ирина Мазура | «Если звезды зажигают&#8230;»&raquo;" href="http://www.kontinent.org/irina-marzura-esli-zvezdy-zazigaut/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kontinent.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kontinent.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Ubuntu+Condensed-css'  href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed%3Aregular&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.kontinent.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kontinent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kontinent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kontinent.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.kontinent.org/?p=3688' />
<link rel="alternate" type="application/json+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Firina-marzura-esli-zvezdy-zazigaut%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kontinent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kontinent.org%2Firina-marzura-esli-zvezdy-zazigaut%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kontinent.org/?wordfence_logHuman=1&hid=6652D2BFD9466D2742274D55EC258C3C');
</script><link rel="shortcut icon" href="http://www.kontinent.org/wp-content/uploads/2015/12/logo-fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kontinent.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kontinent.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=188718264630200";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kontinent.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kontinent.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.kontinent.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ae6837e527&wpp_id=3688';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">
/* Custom Styles for Box 3537 */
.stb-3537 {
background: #dce1f7 !important;
color: #141414 !important;
border-color: #dd7575 !important;
border-width: 0px !important;
border-style: solid !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-3537 { display: none !important; } }
}

</style>

</head>
<body id="top" class="post-template-default single single-post postid-3688 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kontinent.org/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Сегодня: Понедельник, 20/03/2017 </span>					
				<div class="top-menu"><ul id="menu-topmen" class="menu"><li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.kontinent.org/info/">О проекте</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://www.kontinent.org/sotradv/">Сотрудничество и реклама</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1143"><a href="http://www.kontinent.org/printing/">Печать</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125"><a href="http://www.kontinent.org/archive_rus.html">Архив</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kontinent.org/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:-5px; margin-bottom:-5px;">
			<h2>								<a title="«Новый Континент»" href="http://www.kontinent.org/">
					<img src="http://www.kontinent.org/wp-content/uploads/2015/12/logo-8-dec.png" alt="«Новый Континент»"  /><strong>«Новый Континент» Литературно-художественный альманах</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.kontinent.org/printing/" title="" target="_blank">
				<img src="http://www.kontinent.org/wp-content/uploads/2015/12/banner-publishing.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-newmenu" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.kontinent.org/category/news/">Блог</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1477"><a href="http://www.kontinent.org/category/proizvedeniya/">Произведения</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="http://www.kontinent.org/category/kritika/">Литературная критика</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.kontinent.org/category/debut/">Дебют</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.kontinent.org/category/experiment/">Эксперимент</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.kontinent.org/category/photos/">Фотолаборатория</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.kontinent.org/category/iskusstvo/">Искусство и кино</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="http://www.kontinent.org/category/books/">Книжная полка</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.kontinent.org/category/books/printbooks/">Печатные издания</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://www.kontinent.org/category/books/elebooks/">Электронные</a></li>
</ul>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a title="Авторы" href="http://www.kontinent.org/authors/">Авторы</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kontinent.org">Главная</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kontinent.org/category/proizvedeniya/">ПРОИЗВЕДЕНИЯ</a></span> <span class="delimiter">/</span> <span class="current">Ирина Мазура | «Если звезды зажигают&#8230;»</span></div>
					
				
						
		<article class="post-listing post-3688 post type-post status-publish format-standard has-post-thumbnail hentry category-proizvedeniya tag-396" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ирина Мазура | «Если звезды зажигают&#8230;»</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>19.03.2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kontinent.org/category/proizvedeniya/" rel="category tag">ПРОИЗВЕДЕНИЯ</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<figure id="attachment_3689" style="width: 300px" class="wp-caption alignnone"><img class="size-full wp-image-3689" src="http://www.kontinent.org/wp-content/uploads/2017/03/1273493_2010o.jpg" alt="Ирина Мазура" width="300" height="382" srcset="http://www.kontinent.org/wp-content/uploads/2017/03/1273493_2010o.jpg 300w, http://www.kontinent.org/wp-content/uploads/2017/03/1273493_2010o-236x300.jpg 236w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Автор Ирина Мазура</figcaption></figure>
<p>– Повезу тебя в Мицпе-Рамон, – вдруг заявил ребенок.</p>
<p>Воспротивилась:</p>
<p>– Это еще зачем?</p>
<p>– Во-первых, пора тебе выбираться из депрессии. А во-вторых, увидишь массу интересного.</p>
<p>Продолжаю упираться:</p>
<p>– Нет настроения. Да и что я там забыла?</p>
<p>– Много чего. Посмотришь уникальный земной карьер, с горными козлами встретимся. И самое главное – на звезды полюбуешься, знаешь, какое там ночью небо! Природная обсерватория&#8230;</p>
<p>– Козлов, – говорю, – мне и в жизни хватает. А небо и у нас есть&#8230;</p>
<p><img class="alignnone size-full wp-image-3694" src="http://www.kontinent.org/wp-content/uploads/2017/03/15977025_733842743455769_190367.jpg" alt="" width="600" height="450" srcset="http://www.kontinent.org/wp-content/uploads/2017/03/15977025_733842743455769_190367.jpg 600w, http://www.kontinent.org/wp-content/uploads/2017/03/15977025_733842743455769_190367-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-full wp-image-3693" src="http://www.kontinent.org/wp-content/uploads/2017/03/15966099_733842673455.jpg" alt="" width="600" height="400" srcset="http://www.kontinent.org/wp-content/uploads/2017/03/15966099_733842673455.jpg 600w, http://www.kontinent.org/wp-content/uploads/2017/03/15966099_733842673455-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Но если он чего решил, добьется обязательно. Поехали. В пути кляла себя за мягкотелость, очень всегда нервничаю, когда сын – за рулем, к тому же – чужой машины. Да и дорога оказалась длиннее, чем я ожидала. Нервно, но добрались.</p>
<p>Это я еще не знала, что меня ждет главное испытание – подъем на смотровую площадку. В принципе, не такой уж крутой, но в сумерках плохо вижу, что под ногами. Потом еще – лестница. Вот оно мне надо было, когда спокойно могла себе лежать на диване с книжкой?</p>
<p>Доползла, конечно, у сына на буксире. Устроились солнце провожать. Ну солнце. Ну закат. Обычный так себе закат, и не такие в России видела. В считанные минуты стало ни зги, и я, вместо того, чтобы наслаждаться мгновением, с ужасом представляла, как же мы спускаться в кромешной тьме будем. И что-то стало холодать. Не резко, а слоями. Как в море теплые и прохладные течения перемешиваются, так в Мицпе-Рамон – потоки воздуха. И такими же мягкими тихими волнами – обрывки фраз на английском и французском. Потом и голоса стихли. Как-то даже, не побоюсь этого слова, торжественно. В ожидании первой звезды.</p>
<p><img class="alignnone size-full wp-image-3692" src="http://www.kontinent.org/wp-content/uploads/2017/03/15965579_7338426234557.jpg" alt="" width="600" height="149" srcset="http://www.kontinent.org/wp-content/uploads/2017/03/15965579_7338426234557.jpg 600w, http://www.kontinent.org/wp-content/uploads/2017/03/15965579_7338426234557-300x75.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Безмолвие нарушили тихие шаги по лестнице. По ступенькам поднимались мужчина с мальчиком лет десяти. Ребенок, больной ДЦП, медленно переставлял ноги. Папа помогал сыну, пристегнутому к плечам ремнями. Ромка мой бросился подстраховать:</p>
<p>– Помощь нужна?</p>
<p>– Нет, – ответил мужчина. – Бни (сын мой) сам поднимется.</p>
<p>Конечно, не сам. На буксире у главного в жизни взрослого. Но с ощущением, что сам. Сам преодолел крутую лестницу, сам поднялся к звездам. Первая – показалась на черном фоне ослепительной. Вторая, третья&#8230; Потом, звезды начали зажигаться десятками. Вспыхивали и отражались в одинаковых глазах отца и сына.</p>
<p><img class="alignnone size-full wp-image-3691" src="http://www.kontinent.org/wp-content/uploads/2017/03/15965520_7338435.jpg" alt="" width="600" height="450" srcset="http://www.kontinent.org/wp-content/uploads/2017/03/15965520_7338435.jpg 600w, http://www.kontinent.org/wp-content/uploads/2017/03/15965520_7338435-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-full wp-image-3690" src="http://www.kontinent.org/wp-content/uploads/2017/03/15965150_73384299.jpg" alt="" width="600" height="400" srcset="http://www.kontinent.org/wp-content/uploads/2017/03/15965150_73384299.jpg 600w, http://www.kontinent.org/wp-content/uploads/2017/03/15965150_73384299-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>«Если звезды зажигают, значит это кому-нибудь нужно&#8230;» А иногда – просто необходимо. Как малышу, получившему в подарок сказочное действо.</p>
<p>А козлов, кстати, мы так и не встретили. То есть видели, конечно, издалека, как рогатые скачут по склонам Михташ-Рамона. Но вот чтобы нос к носу с козлом столкнуться – этого не было. Оно – и к лучшему. Да и не смотрели мы все уже по сторонам.</p>
<p>В небо мы смотрели. Волшебное.</p>
<p><em>Ирина Мазура</em><em><br />
Фотографии Романа Воропаева</em></p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.kontinent.org/tag/%d0%b8%d1%80%d0%b8%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b7%d1%83%d1%80%d0%b0/" rel="tag">Ирина Мазура</a></span>				<span style="display:none" class="updated">2017-03-19</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kontinent.org/author/rehy197/" title="Записи Редакция" rel="author">Редакция</a></strong></div>
								

          <!--  Начало кода нового шаринга  -->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,moimir,gplus,twitter,linkedin" data-counter=""></div>
<!--  Конец кода нового шаринга  -->	

								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги:<a href="http://www.kontinent.org/tag/%d0%b8%d1%80%d0%b8%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b7%d1%83%d1%80%d0%b0/" rel="tag">Ирина Мазура</a></p>
		

				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>ТАКЖЕ В РУБРИКЕ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/mihail-ypp-stihi-poslednih-let/">
						<img width="250" height="165" src="http://www.kontinent.org/wp-content/uploads/2016/02/Yupp-1-250x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Михаил Юпп" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/mihail-ypp-stihi-poslednih-let/" rel="bookmark">Михаил Юпп | Стихи последних лет</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19.03.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/svetlana-donchenko-stihi/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/03/svetlana-donchenko-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Светлана Донченко" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/svetlana-donchenko-stihi/" rel="bookmark">Светлана Донченко | Стихи</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17.03.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/aleksandr-ralot-persten-vandei/">
						<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/03/image001-11-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kontinent.org/aleksandr-ralot-persten-vandei/" rel="bookmark">Александр Ралот | Перстень Вандеи</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17.03.2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Читайте</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.kontinent.org/igor-funt-dikie-plyaski-modern-talking/">
					<img width="310" height="165" src="http://www.kontinent.org/wp-content/uploads/2017/03/Disco_dance-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.kontinent.org/igor-funt-dikie-plyaski-modern-talking/" rel="bookmark">Игорь Фунт | Дикие пляски под «Modern Talking»</a></h2>
			<p>Записки вятского лоха. Март, 2017</p>
		</div>
			</section>
			
			
				
		
		    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                    </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c3688',
        id: '40437',
        channel: '3688'
                    });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="8373145836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display: inline;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>НОВЫЕ ПУБЛИКАЦИИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/irina-marzura-esli-zvezdy-zazigaut/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/03/15977025_733842743455769_190367-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/irina-marzura-esli-zvezdy-zazigaut/">Ирина Мазура | «Если звезды зажигают&#8230;»</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19.03.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/mihail-ypp-stihi-poslednih-let/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2016/02/Yupp-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Михаил Юпп" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/mihail-ypp-stihi-poslednih-let/">Михаил Юпп | Стихи последних лет</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19.03.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/svetlana-donchenko-stihi/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/03/svetlana-donchenko-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Светлана Донченко" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/svetlana-donchenko-stihi/">Светлана Донченко | Стихи</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17.03.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/aleksandr-ralot-persten-vandei/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/03/image001-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/aleksandr-ralot-persten-vandei/">Александр Ралот | Перстень Вандеи</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17.03.2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kontinent.org/igor-funt-dikie-plyaski-modern-talking/" rel="bookmark"><img width="110" height="75" src="http://www.kontinent.org/wp-content/uploads/2017/03/Disco_dance-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kontinent.org/igor-funt-dikie-plyaski-modern-talking/">Игорь Фунт | Дикие пляски под «Modern Talking»</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17.03.2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kontinent.literature"><a href="https://www.facebook.com/kontinent.literature">Новый Kонтинент</a></blockquote></div></div>			</div>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>САМОЕ ЧИТАЕМОЕ СЕЙЧАС</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://www.kontinent.org/ludmila-bobrikina-raznaya-logika/" title="Людмила Боборыкина | Разная логика" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3665-featured-90x90.jpg" width="90" height="90" title="Людмила Боборыкина | Разная логика" alt="Людмила Боборыкина | Разная логика" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/ludmila-bobrikina-raznaya-logika/" title="Людмила Боборыкина | Разная логика" class="wpp-post-title" target="_self">Людмила Боборыкина | Разная логика</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li class="current"><a  title="Ирина Мазура | «Если звезды зажигают&#8230;»" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3688-featured-90x90.jpg" width="90" height="90" title="Ирина Мазура | «Если звезды зажигают&#8230;»" alt="Ирина Мазура | «Если звезды зажигают&#8230;»" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a  title="Ирина Мазура | «Если звезды зажигают&#8230;»" class="wpp-post-title" target="_self">Ирина Мазура | «Если звезды зажигают&#8230;»</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/svetlana-donchenko-stihi/" title="Светлана Донченко | Стихи" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3679-featured-90x90.jpg" width="90" height="90" title="Светлана Донченко | Стихи" alt="Светлана Донченко | Стихи" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/svetlana-donchenko-stihi/" title="Светлана Донченко | Стихи" class="wpp-post-title" target="_self">Светлана Донченко | Стихи</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/valentin-nervin-stihi/" title="Валентин Нервин | Стихи" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3669-featured-90x90.jpg" width="90" height="90" title="Валентин Нервин | Стихи" alt="Валентин Нервин | Стихи" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/valentin-nervin-stihi/" title="Валентин Нервин | Стихи" class="wpp-post-title" target="_self">Валентин Нервин | Стихи</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>
<li><a href="http://www.kontinent.org/vera-levinskaya-banalnie-istorii/" title="Вера Левинская | Банальные истории" target="_self"><img src="http://www.kontinent.org/wp-content/uploads/wordpress-popular-posts/3648-featured-90x90.jpg" width="90" height="90" title="Вера Левинская | Банальные истории" alt="Вера Левинская | Банальные истории" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.kontinent.org/vera-levinskaya-banalnie-istorii/" title="Вера Левинская | Банальные истории" class="wpp-post-title" target="_self">Вера Левинская | Банальные истории</a>  <span class="post-stats"><span class="wpp-category"><a href="http://www.kontinent.org/category/proizvedeniya/" class="cat-id-189">ПРОИЗВЕДЕНИЯ</a></span></span> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6142747840953461"
     data-ad-slot="2326612231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div class="count">
                                 <!--Rating@Mail.ru COUNTEr--><noindex><a target=_top
                                href="http://top.mail.ru/jump?from=1163617" rel="nofollow"><img
                                src="http://d1.cc.b1.a1.top.list.ru/counter?id=1163617;t=251"
                                border=0 height=31 width=88
                                alt="Рейтинг@Mail.ru"/></a></noindex><!--/COUNTER-->
                                <!--Russian America Top--><noindex>
                                <a href="http://www.RussianAmerica.com/top/?id=10874" rel="nofollow" target="_blank" ><img border=0 width=88 height=31 src="http://www.russianamerica.com/top/logo/index.php?id=10874" alt="Russian America Top. Рейтинг ресурсов Русской Америки."></a></noindex>
                                <!-- begin of Top100 --><noindex><a href="http://top100.rambler.ru/top100/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?1267815" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noindex><!-- end of Top100 code -->
</div>		</div>
				
		<div class="alignleft">
			«Новый Континент» - литературно-художественный альманах.
<br>© 2016 Kontinent Media Group. All Rights Reserved.
<br>При копировании материалов сайта kontinent.org прямая индексируемая гиперссылка на источник обязательна.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх страницы"></div>
<div id="fb-root"></div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32256469-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div id="reading-position-indicator"></div><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-right-container">
				<div class="scroll-triggered-box stb stb-3537 stb-bottom-right"
				     id="stb-3537"
				     style="display: none;">
					<div class="stb-content">
						<p><span style="color: #ffffff;"><strong><span style="color: #000000;">ПРИСОЕДИНЯЙТЕСЬ к нашему творческому сообществу на FACEBOOK!</span></strong></span></p>
<p>&nbsp;</p>
<div class="fb-page" data-href="https://www.facebook.com/kontinent.literature/" data-width="280" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/kontinent.literature/"><p><a href="https://www.facebook.com/kontinent.literature/">&#171;Новый Континент&#187;</a></p></blockquote>
</div>
</div>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u043e\u0438\u0441\u043a\u0430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"3537":{"id":3537,"title":"Sample Box","trigger":"percentage","triggerPercentage":40,"triggerElementSelector":"","animation":"fade","cookieTime":20,"autoHide":false,"autoShow":true,"position":"bottom-right","minimumScreenWidth":330,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kontinent.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>